Колин Уилсон - Маг

1 Колин Уилсон

Незадолго до рассвета Найл проснулся от холода - такого пронизывающего, что вспомнилась ночь в пустыне. Простыни сбились вокруг лица, а от дыхания на одеяле образовался кружок влаги. Эту комнату Найл выбрал потому, что она выходила окнами на восток, а ему нравилось просыпаться вместе с солнцем. Сегодня солнца не было. Рассвет проплавлялся сквозь серую туманную пелену, пока комнату не залил холодный, ровный свет. И птиц не было слышно.
Что-то в этой странной тишине настораживало. Найл, ступая по мягкому шерстяному половику, прошел по комнате к окну, и глазам неожиданно открылся белый пейзаж. Белые крыши, словно горные вершины терялись в перламутрово-сером небе, и огромная площадь была как ковром покрыта той же безликой белизной. Даже вон углы оконных рам прихватило: снаружи к стеклу пристыло несколько мелких снежинок.
Найл знал о снеге понаслышке и из книг, но своими глазами видел его впервые. Он и представить себе не мог ничего подобного: эдакая хладная, чудесная белизна, словно одеялом устилающая Вселенную. Душа внезапно наполнилась неизъяснимым, светлым волнением - тем самым, что на протяжении скольких уже поколений (даром что Найл того и не знал) при виде первого снега наполняет трепетом детские сердца.
Одержимый желанием коснуться этого странного белого покрова, Найл натянул поверх туники овчину, сунул ноги в отороченные кроличьим мехом башмаки и поспешил из комнаты. Во дворце тишина, коридоры пусты: Найл обычно просыпался первым. Поднявшись по лестнице на верхний этаж, он миновал спальню, где спала двоюродная сестра Дона и сестренки Руна с Марой, и стал взбираться по узкой лесенке, ведущей на крышу. Стоило открыть дверь, как вниз свалился ком снега и, забившись в обувь, сердито защипал босые ступни. Найл, невольно вскрикнув, отпрянул: он не представлял, что снег может быть таким холодным. Затем один за другим снял башмаки и вытряхнул забившийся туда снег; мех теперь был льдисто холодным и влажно льнул к щиколоткам. Утренний воздух, напротив, казался на удивление теплым; это потому, что не чувствовалось ни малейшего дуновения ветра.
Снег ровным, толстым слоем покрывал скат кровли до самого парапета; при ходьбе под ногами звучно поскрипывало. Зачерпнув пушистую массу обеими ладонями, Найл сжал ее в тугой комок, но холод обжигал пальцы, и снежок выпал из рук. Осмотрительно смахнув рукавом снег с парапета, он облокотился на него и так стоял, озирая молочно-белый покров, простершийся вплоть до дальних холмов. Отделяемая от дворца парком и площадью, виднелась Белая башня, с расстояния напоминающая вздетый перст из слоновой кости. Трава вокруг была припорошена снегом, так что на общем белом фоне башня не смотрелась уже так броско. Зато теперь выделялась река, змеящаяся по холодной плоскости чернильным изгибом; при одном лишь взгляде на нее становилось зябко.
Город словно опустел, на улицах ни души. И вот когда Найл собрался уже вернуться в помещение, внимание неожиданно привлекло невнятное шевеление внизу на площади. Что-то темнело в северо-восточной ее части, издали смахивающее на вывороченный из земли куст. Тут Найл пригляделся внимательней и различил на снегу красные пятна. То, темное, шевельнулось еще раз, и тогда стало ясно, что это паук - судя по всему, тяжело раненный.
Найл заспешил вниз по лестнице, цепко хватаясь за перила: от налипшего снега подошвы предательски скользили. Мелькнул соблазн возвратиться в спальню, одеться потеплей, но ощущение неотложности пересилило. Он отодвинул засов центральной двери и ступил в глубокий снег, игнорируя холодную сырость, моментально образовавшуюся внутри башмаков. Ступени лестницы превратились в сплошной гладкий склон, так что ступать приходилось с особой осторожностью; в одном месте Найл упал и ушел в снег по самые локти. А когда, побарахтавшись, поднялся и нетвердо побрел через площадь, выбирая места, где снег помельче, ум занимал один вопрос: как смертоносец умудрился пораниться на этом широком, открытом со всех сторон пространстве?
Когда приблизился достаточно, паук его заметил и сделал судорожную попытку встать, но силы ему изменили и суставчатые лапы прогнулись под весом туловища. Черная ворсистая туша покрыта была снегом - очевидно, паук лежал здесь уже не один час. Найлу это показалось странным: пауки с их даром телепатии могут в случае чего послать мгновенный сигнал о помощи своим сородичам. А уж тут-то, в трехстах метрах от главной цитадели на том конце площади - и ушибиться не успеешь, как все уже должно быть слышно.
Приблизившись настолько, что уже можно было разглядеть туловище, Найл понял, почему паук не смог подняться. Три лапы у него были по сути размозжены; нижний сустав у одной из них, увенчанный черным когтем, держался вообще непонятно как. Стелящийся следом кровавый след, уже припорошенный снегом, свидетельствовал, что прежде чем свалиться окончательно, паук еще пытался как-то волочиться. Было видно, что жизнь в нем уже угасает.
- Что случилось?- произнес Найл вслух, хотя знал, что мысленный импульс передается в мозг паука напрямую.
Ответ, раздавшийся внутри грудной клетки, заставил нервно поежиться: нечто болезненное, страдальческое, прямота же контакта заставила ощутить беспомощность и тяжелую, тошнотную усталость существа - чувства, передавшиеся и самому Найлу. Что именно пытался сообщить паук, разобрать было невозможно, но "голос" этот Найл
узнал сразу: Скорбо, начальник стражи. Теперь ясно, почему их контактная связь была такой невнятной и хаотичной. Для пауков общение с людьми - сложное искусство, все равно что для людей умение читать. По паучьим меркам Скорбо был неграмотным простолюдином, существом, основным достоинством которого в глазах начальства была грубая физическая сила и умение помыкать. У Найла этот тип всегда вызывал неприязнь; однако сейчас Скорбо был тяжко ранен и погибал, и от этого сердце у Найла наполнилось жалостью.
- Я пошел за помощью,- коротко сообщил он.
Идти по снегу быстрым шагом было просто невозможно: ноги увязали по колено. Да еще и ступней не дерни: излишне резкое движение, и башмак так и останется в снегу. Брести вперед предстояло еще столько, что тоска охватывало, так что Найл намеренно отвел взор от снежной целины, и стал с подчеркнутым вниманием относиться к каждому шагу. В конце концов, приятной неожиданностью оказалось очутиться перед самыми ступенями паучьего обиталища. Обычно перед большими двустворчатыми дверями дежурят двое бойцовых пауков; очевидно, холод загнал их внутрь. Найл забарабанил по двери кулаками - не потому, что заперта, а просто врываться без предупреждения рискованно: могут напасть. С той стороны зашевелились, и дверь отворилась. На Найла смотрели антрацитово-черные глазищи бурого бойцового паука, ростом едва не на метр выше самого Найла. За растопыренным клещами-хелицерами можно было разглядеть сомкнутые клыки. Секунду спустя паук узнал пришедшего и плавно присел в жесте повиновения, опустив брюхо к полу.
- Скорее, - сказал Найл и указал в сторону площади. - Скорбо тяжело ранен. Ступайте и принесите его.
(Опять же, можно было и без слов, значение передается в мозг паука напрямую). В сопровождении напарника "боец" вприпрыжку припустил черед площадь в сторону Скорбо (при эдакой силище что ему полуметровый слой снега). Понятно, что гнаться бессмысленно. Телом постепенно овладевала опустошенность. Так что Найл опустился на скамью, что возле входа, и наблюдал, как стражники бережно поднимают искалеченного сородича. Когда они возвращались, Найл обратил внимание, как, волочась, чертят по снегу лапы, и понял, что Скорбо мертв.
Тело паука опустили на пол, разбросав по черному мрамору хлопья снега. Скорбо по-прежнему истекал кровью. Она у него была гуще и вязче, чем человечья, и растекалась медленно, будто лужа нефти, струясь из головы. Оглядывая лежащую наискось тушу, Найл заметил в черепе дыру, сантиметров на пятьдесят выше глаз, опоясывающих голову. В отличие от людей, у пауков нет внутреннего скелета, его функцию выполняет крепкая наружная оболочка. Череп Скорбо был проломлен ударом, из-за которого, судя по всему, откололся крупный осколок. Кровь вытекала из дыры как из десны, откуда вырвали зуб. Что сбивало с толку, так это что осколки проломленной оболочки находились, похоже, в дыре; а такое может быть в том случае, если жуткой силы удар направлен сверху.
Бойцовые пауки громоздились рядом, не смея докучать расспросами: может, расценивая их как непочтительность.
- Прошу вас, сообщите Дравигу. Скажите, что я дома.
Однако пока пробирался по снегу обратно, любопытство преодолело усталость. Происшедшее представилось вдруг полным абсурдом. Судя по дыре в черепе, Скорбо должен вроде бы считаться жертвой нападения. Но кого? Другого паука? Маловероятно. Пауки, в отличие от людей, редко когда дерутся меж собой. Но и любой другой инцидент, повлекший ранение, представить было сложно.
Единственным способом выяснить все досконально было пойти и разобраться на месте. Развернувшись, Найл двинулся по своим следам обратно, пересекая площадь наискось в том месте, где "бойцы", проносясь, вспахали снег словно гигантским плугом. Когда добрался до места, где лежал раненый Скорбо, стало ясно, как много он потерял крови. Вместе с ней из него, распростертого, в снег истекала жизнь. Мозг оказался поврежден настолько, что уже не в силах был послать сигнал о помощи. По восточной стороне улицы тянулся ряд пустых домов, один запущенней другого. В городе полно было таких зданий, во многих из них на верхних этажах обитали пауки. Но они предпочитали селиться с таким расчетом, чтобы между домами можно было простирать тенета; как раз поэтому дома, примыкающие к площади, пустовали.
Кровавый след был запорошен падающим снегом, но Найл нагнулся почти вплотную и различил смутно темнеющие пятна. Теперь можно было разобрать, что ведут они в обратную сторону, к высокому зданию, второму от угла. Ржавые решетки балконов давали понять, что когда-то здесь была гостиница. Как и у прочих, окна у дома были заколочены досками, а дверь закрыта - жить в домах, выходящих на эту площадь, людям запрещалось. Найл попробовал открыть дверь - похоже, заперта. Вместе с тем, когда носком башмака он смахнул со ступеньки крыльца снег, обнаружилось темнеющее пятно; получается, в этом доме Скорбо и получил увечье. Попытался надавить на дверь плечом - не тут-то было, безрезультатно. А вот закрывающий окно лист фанеры оказался на поверку не таким прочным, стоило как следует толкнуть его обеими руками и удалось продавить.
Найл осторожно подался вперед. Если внутри подкарауливает нечто (или некто), способное свалить паука, рисковать по меньшей мере глупо. Глазам открылась пустая передняя, деревянный пол которой был усеян кусками штукатурки и всяким хламом; пахло сыростью и тленом. Поняв, что напряжение сковывает восприятие, Найл намеренно расслабился, глубоко вздохнув и закрыв глаза; затем, достигнув внутреннего безмолвия, сосредоточился глубоко. Внутри черепа ожила точка света, а тишина будто углубилась. В этот момент с полной достоверностью стало ясно, что никаких врагов, поджидающих в засаде, нет - в доме абсолютно пусто. Одновременно с тем на каком-то более глубоком уровне он уловил и другой запах, терпкий и чуть сладковатый. Запах смутно знакомый, но за счет чего именно, уяснить было сложно.
Найл резко, с силой пихнул фанерный лист, отчего гвозди, скрепляющие лист с рамой, повылезли, и лист свалился внутрь. Найл забрался в дом. К этой поре он уже сожалел, что не оделся теплее: руки и ноги основательно озябли. Но уж коли забрался, стоять и попусту глазеть тем более бессмысленно. Свет из окна освещал парадную достаточно сносно. На пыльном, усеянном кусками штукатурки полу виднелись бисерины крысиного помета - явный признак того, что пауки в этом доме не обитают. Крысы у них почитаются за особый отменный деликатес, они часами готовы ждать в надежде поймать хоть одну.
Все в точности, как предполагал: пол в кровавых пятнах, а по пыли и мусору можно судить, что раненый волочился то полу. Метины тянулись через переднюю, где возле полуосыпавшейся лестницы виднелась полуоткрытая дверь; получался приток света и воздуха. Дальше шел коридор, выводящий на открытую плошадку - раньше, вероятно, дась был сад. Кровавых пятен меньше не становилось. Дверь - полуоткрытая - очевидно, была взломана - искореженный замок болтался, а притолока была исполосована вполне свежими рубцами, нанесенными зубилом шм ломом.
Найл осмотрительно выглянул в поросший сорняками сад, затем прошелся взглядом по стене над дверью. Отвесная, без окон, она восходила к крыше, где вмдчелись уцелевшие кровельные желоба. Пришлось расстаться с версией, что на паука обрушилось сверху что-то тяжелое - скажем, кусок каменной кладки. Вместе с тем, смахнув снег с порога, Найл и тут заметил следы крови. Этот сад явно хранил тайну гибели паука.
Неосвоившемуся глазу не была никаких ощутимых подсказок. Снег на земле запорошил все следы Сад, границу которого образовывало впереди стоящее здание, отделялся от смежных участков высокими стенами. В десятке шагов от двери росла молодая пальма. Дальше шли спутанные заросли сорной травы и невысоких кустов, где при желании можно неплохо спрятаться. Взыскательно оглядев дерево с более близкого расстояния, Найл обратил внимание на несколько свежесломленных веточек - верный признак того, что здесь кто-то недавно был. Но больше жесткая земля не выдавала ничего.
Найл проник через кустистую поросль вплоть до дальней стены; буйно разросшиеся травяные космы убедили его, что здесь не то что вчера - три месяца назад никого не было. А когда уже отправился назад, взгляд приковало нечто, заставившее замедлить шаг. Возле садовой стены в углу лежала груда пальмовых листьев, эдак равномерно, веером. Смотрелись они при этом настолько естественно, что Найл заметил их по чистой случайности. Тут он поднял голову и увидел, что на молодой пальме нет листьев. Кто-то буквально обтесал ее верхушку, оставив голый ствол. А в полуметре от обтесанной верхушки сиротливо висел обрывок веревки.
Тут до Найла, наконец, дошло. Дерево было примерно в два человеческих роста - точное расстояние от него до двери в сад. Дальнейшие поиски в поросли вывели на низкорослое деревце, к корневищу которого был привязан другой конец веревки. Молодая пальма была отогнута на манер катапульты. Когда паук, шагнув из дверного проема, поколебался при виде ночного сада, кто-то перерезал веревку, и дерево хватило под стать исполинской пружине. Очевидно, Скорбо стоял чуть сбоку или в последний момент сместился: дерево размозжило ему лапы и прибило к земле...
Найл возвратился к дверному проему и поглядел вниз на кровавые пятна. Они ясно подчеркивали правоту его догадки. Кровь от удара хлестнула фонтаном; на стене отпечатались продолговатые, с кисточками, султанчики брызг. А в паре метров, плохо различимый в снегу, валялся треугольный осколок паучьего черепа, к внутренней стороне которого пристыл кусочек мозга. Но удар дерева размозжил лапы, не череп. Это могло означать лишь одно: пока паук был оглушен, кто-то специально размозжил ему темя, рассчитывая повредить мозг, чтобы не последовало сигнала тревоги. Найл невольно содрогнулся. Он недолюбливал Скорбо, однако ужасала сама дикарская жестокость нападения. Ощущение было такое, будто он сам находился рядом и видел все своими глазами.
Неожиданно пробравший озноб дал понять, насколько Найл продрог; мышцы лица одеревенели, а ресницы будто смерзлись. Он возвратился через пустой дом по своим следам. Передняя дверь заперта была клином - деревянным брусом. Найл, поднатужась, выдернул его и вышел наружу, на площадь.
Когда пробирался обратно, погружая ноги в свои же глубокие следы, вспомнилось волнение, охватившее при виде из окна спальни первого в его жизни снега. Снег превращал мир в подобие сказки. Теперь же он был просто холодным, мешающим ходьбе, и каким-то... будничным.
Кто-то разжег огонь в большом камине напротив центральной двери. Вид пляшущих под зевом трубы языков пламени вызывал в душе лучистое, отрадное чувство; поневоле становилось ясно, отчего древние считали огонь божеством. А остановившись перед полыхающими поленьями и наблюдая, как стаивает с одежды снег, Найл подивился ноющей боли в пальцах, когда кровообращение вошло в норму.
В примыкающем к спальне покое Джарита, личная служанка Найла, затопила печь и накрыла на низеньком столике завтрак: холодное мясо, сушеные фрукты, мед, подслащенное молоко и свежеиспеченный хлеб. Прежде чем садиться за еду, Найл переоделся в сухое: свободный, удобный шерстяной балахон и шлепанцы с опушкой. Затем он скрестив ноги сел на шелковые подушки, отломил от горячего каравая корочку и намазал ее маслом и медом, Обычно это время суток нравилось Найлу больше всего - предшествующий работе час, когда можно было, не отвлекаясь, поесть и поразмыслить о невероятных превратностях судьбы, переметнувших его из пещеры в пустыне на трон правителя пятидесятитысячного города. Для Найла это был важный час; подсознательный ум, все еще ошеломленный быстротой перемен, не успел полностью освоиться. Случалось, Найл просыпался среди ночи и, думая, что он в подземной норе, спохватывался, где же родня...
Однако нынче утром не получалось ни расслабиться, ни воздать должное еде. В голову лезли лишь нелегкие мысли о том, кто же убил Скорбо и зачем. Оба вопроса заставляли теряться в догадках. Да, в городе полно ненавистников Скорбо, которые возликовали бы, заслышав весть о его гибели. Но ни у одного из них недостало ни отваги, ни дерзости заманить его в ловушку. Эти люди пробыли в рабстве у пауков так долго, что собственная воля у них полностью атрофировалась - помыкай ими как хочешь. И бесполезно лелеять надежду о расплате или возмездии: пауки горазды читать их мысли проворнее, чем Найл - книги.
Иное дело те, кого угнали в неволю из подземного города Каззака. Их умы остались непокоренными, к тому же вражда к паукам внушалась поколение за поколением. Но теперь, раз больше они не рабы, нет им смысла и враждовать. Большинство из них теперь - надсмотрщики и учетчики, вполне довольные своим уделом. Жизнь под вольным небом вместо утлого существования в катакомбах вызывает у них восторг. И кроме того, даже им не хватает дерзости и коварства устроить ловушку...
В дверь легонько постучали, и заглянула рослая темноволосая девица. Нефтис, начальница личной охраны Найла. Она избегала смотреть ему в глаза: знала, что Найл очень негодует, когда его донимают за завтраком.
- Там в передней повелитель Дравиг.
- Проси, - Найл улыбнулся девушке, он не желал, чтобы слуги боялись его. Но в тех давно проштамповали страх и почтение перед вышестоящими. Их страх перед пауками напоминал страх раба перед каким-нибудь безжалостным тираном. И то, что Найл запросто, на равных общается с тиранами, вызывало у них благоговейный ужас. Это стало еще заметнее, когда в покои вошел Дравиг: Нефтис простерлась перед ним ниц, в то время как сам Дравиг присел в ритуальном жесте поклонения перед Найлом.
Судя по всему, Дравиг был самым старым пауком во всем краю, за исключением разве что древней паучихи, заправляющей советом города. Росту в нем было больше двух метров, только туловище тоньше и немощней обычного, да ворсинки тронуты сединой. Насколько пауку можно понять человека, а человеку - паука, эти двое друг друга понимали.
Найл отодвинулся от столика и сел на подушку, чуть на возвышении. Продолжать трапезу было бы невежливо. По какой-то причине вид людей, занятых едой или питьем, вызывал у пауков брезгливость, все равно что у человека дид паука, поглощающего муху или крысу.
Дравиг не стал тратить время на околичности.
- Тебе известно, что Скорбо убит?
- Да.
- У тебя есть кто-нибудь на подозрении?
- Нет.
Во время этого диалога Найл говорил вслух, в то время как Дравиг изъяснялся телепатией. Изъяснялся телепатией и Найл (пауки не способны воспринимать человеческую речь), но ему сподручнее было проговаривать слова вслух, это как бы придавало мысли дополнительную внятность.
- Смертоносец-Повелитель очень сердит? - даром что повелевала самка, людям она была известна как Смертоносец-Повелитель.
- Разумеется. Но он не отступится от соглашения.
Дравиг сознавал то, что на уме у Найла, в этом и заключалось преимущество общения посредством телепатии. Пока люди жилл в рабстве, убийство одного паука каралось с немыслимой жестокостью: мучительной смерти порой предавали сотни людей... Когда рабы обрели свободу, Смертоносец-Повелитель согласился, что умерщвлений больше не будет.
- Тем не менее, - сказал Найл, - убийцы, если будут найдены, должны понести наказание.
- Решение зависит от тебя. Мы от соглашения не отступим.
Диалог прервался и наступила тишина, но это была тишина понимания. Разум навел перемычки между двумя разными сущностями, Найл и Дравиг как бы слились воедино.
Дравиг:
- Но я не могу понять, как людям удалось убить паука.
- Пойдем со мной, - Найл поднялся, - я тебе покажу.
На том месте, где искалеченный Скорбо рухнул окончательно, орудовала бригада рабов, лопатами кидая снег в тачки, а кровь смывая ведрами подогретой воды. Оставлять паучью кровь - пятнать землю - считалось кощунством. Когда Найл с Дравигом проходили мимо, надсмотрщик щелкнул бичом, велев рабам застыть навытяжку Найл отвел взгляд; пустые глаза и отвислые челюсти рабов всегда вызывали у него неуютное чувство.
Дверь была приоткрыта точно так, как ее оставил Найл. Когда вошли в усеянную мусором переднюю, Дравиг приостановился и разомкнул челюсти-хелицеры; просто так он этого бы делать не стал - значит, что-то почуял. Но этим все и ограничилось, спустя секунду он следовал за Найлом по коридору и наружу в сад.
Найл указал на пальму с обтесанной верхушкой.
- Вот что убило Скорбо.
Дравиг не взял в толк решительно ничего. Пауки безнадежно далеки от понимания элементарных принципов механики. Найду пришлось передать умозрительную картину, прежде чем Дравиг смог уяснить, как дерево можно использовать в качестве орудия убийства. Но и это, похоже, не убедило. Чтобы он удостоверился окончательно, пришлось указать на веревку, все еще болтающуюся возле верхушки дерева, и на стену в кровавых пятнах.
Указал Найл и на саму форму кровавых всплесков - эдакие султанчики-хвостики - объяснив, что такие очертания у них от неимоверной силы удара.
- Человечий ум удивительно гибок и скрытен, - заметил Дравиг с некоторым замешательством.
Найл указал на осколок кости, лежащий в снегу.
- Удар пришелся чуть сбоку, поэтому убить его не убило, а только сломало ноги. Пока он лежал в бесчувствии, кто-то набросился с тяжелым оружием - вероятно, топором - и проломил череп. Вот почему он не смог послать сигнал о помощи.
- Кто бы это ни совершил, - проговорил Дравиг, - он за это поплатится.
Сила его гнева была так велика, что Найл качнулся как от удара, отступив на шаг. Открылось, насколько он недооценивал глубину переживаний Дравига. Человек к кончине паука отнесся бы с известным равнодушием. Для Дравига же это была гибель сородича, наполняющая его гневом и жаждой мести.
До Дравига тут же дошло, как его вспышка гнева отразилась на Найле, и он послал умоляющий, жалобный импульс; Найл ответил в том духе, что извиняться вовсе не обязательно. На языке людей этот мимолетный обмен можно было бы выразить так:
- Решение зависит от тебя. Мы от соглашения от отступим.
"Ой, извини, пожалуйста. Я не хотел задеть (а может, "испугать", или "шокировать").
"Не надо извинений, я все прекрасно понимаю".
В отличие от фраз, импульсы переметнулись мгновенно, причем с точностью, превосходящей силу слов. Найл невольно осознал убогость и несовершенство человеческой речи.
Дравиг подступил к пальме и обхватил ее челюстями и четырьмя передними лапами. Найл наблюдал с растерянностью, перешедшей в замешательство. Неужели старику не ясно: чтобы выдрать дерево с корнем, понадобятся усилия не одного, а как минимум нескольких пауков? Замешательство сменилось изумлением, когда спустя некоторое время в ответ на паучьи потуги послышался треск: корни явно сдавали.
Дело тут было не в одной лишь физической силе, а еще и в силе воли, подкрепленной яростью. Когда земля вспучилась, паук на мгновение покачнулся, но тут же восстановил равновесие и опять поднатужился. Секунду спустя пальма была выкорчевана из земли. Дравиг с презрением ее отшвырнул, и она с треском рухнула в кусты.
Паук молчал, но, видимо, после физического усилия гневливое отчаяние в нем поутихло.
Найл, шагнув вперед, заглянул в яму с переплетенными обрывками узловатых корней, торчащих из взрыхленной бурой почвы. Два из них, самых толстых, лопнули (вот это силища!). А Дравиг вместе с тем не выказывал ни намека на усталость, даже дыхание не изменилось. Найл понял, что паук использовал свою колоссальную силу воли - такую, что из человека вышибла бы дух - напружинив мускулы в едином умопомрачительном усилии. И как уже нередко бывало при контактах со смертоносцем, Найл исподволь почувствовал наличие грозной, потаенной силы.
Что-то попалось на глаза во взрыхленном грунте. Нагнувшись, Найл подобрал лежащий меж корней предмет серого цвета. Диск, сантиметров десяти в диаметре, на удивление тяжелый. Найл прежде слышал о свинце, но ни разу его не видел; теперь он догадывался, что держит в руке именно его.
Смахнув с диска землю, он неожиданно увидел, что на одной его стороне высечен нехитрый узор, всего из четырех линий.
- Что это? - поинтересовался Дравиг.
Найл протянул диск, и паук уцепил его когтем.
- Лежала в яме, - сказал Найл. - Положили его туда, должно быть, когда садили дерево.
- Тебе это о чем-то говорит?
- Нет.
Паук обронил диск; Найл подобрал.
- Захвачу с собой. Попробуем выяснить, что это такое.
Находка оттягивала карман балахона, и Найл на время оставил ее возле двери.
Дравиг взялся обыскивать кусты. Найл указал на веревку, обмотанную вокруг корневища низкорослого деревца:
- Вот другой конец веревки. Кто-то, должно быть, ее обрезал, когда Скорбо выходил из двери.
Чем бы там ни резали веревку - топором, ножом ли - лезвие было изумительно острым, концы оказались ровными, не измочаленными.
- Ты что-нибудь еще заметил? - осведомился Дравиг. Найл подумал. Думал размеренно, не спеша, понимая, что у пауков терпение куда сильнее, чем у людей.
- Кто бы это ни совершил, рассчитал все как следует, - сказал он наконец. - Я считаю, их должно было быть по меньшей мере трое. И по какой-то причине они ненавидели Скорбо.
- Ты полагаешь, выслеживали специально его?
- Я склоняюсь к такой мысли, - Найл решил не вдаваться, почему Скорбо недолюбливали: казалось неучтивым по отношению к мертвому. И Дравиг, чувствующий, что Найду есть что добавить, деликатно помалкивал. - Вероятно, они зашли через парадную дверь, - предположил Найл. - Но обратно через нее не выходили, а просто приперли лесиной. Получается, что перебрались через стену. Ага, вот оно что!
Найл продрался через едва заметный проход меж кустами и стеной, что слева, и там наткнулся на невысокие воротца. Сделаны они были из железа, уже проржавевшего. Тем не менее, когда он налег на створки, те повернулись без скрипа. Оглядев шарниры, Найл понял, что они смазаны.
Воротца выходили в узкий закоулок, разделяющий две стены - специально, видимо, и встроенный для входа в сад. Метрах в двадцати от ворот закоулок упирался в стену дома. Если же смотреть в другую сторону, то в сотне метров его перегораживала высоченная куча, образованная рухнувшей стеной.
Дравиг вместе того, чтобы протискиваться через воротца, счел более удобным перебраться через стену и стоял теперь в заснеженном закоулке неподалеку от Найла. Любые следы, если их кто-то и оставил, были безнадежно занесены недавним снегопадом. Стояли молча. Кстати, любопытно: находясь рядом с пауками, испытываешь эдакое созерцательное спокойствие; заодно обостряется и интуиция. Ум распирало от вопросов и смутных догадок, заставляло с обостренной резкостью реагировать на пестрые, хаотичные детали окружающей действительности, назойливо притягивающие к себе внимание. И тут Найл непроизвольно, совершенно неожиданно для себя расслабился; физический мир в одно мгновение будто бы отхлынул. Даже руки и ноги перестали зябнуть, будто принадлежали кому-то постороннему. В этой новоявленной тишине у Найла проснулось иное, какое-то настороженное внимание, словно бы сейчас, через мгновение, должно что-то произойти - звук ли грянет, или что-нибудь еще. Пока он стоял, совершенно расслабившись, ощущение все усугублялось. Было в нем что-то неприятное, предвещающее угрозу.
Недвижно, без намека на нервозность, стоял Дравиг; кстати, по контакту с ним Найл чувствовал, что паук совершенно не чувствует тревоги. Часто Найл замечал любопытную вещь: пауки, даром что телепаты, иной раз просто удивляют отсутствием чувствительности. Может, потому, что им так редко приходится страшиться.
Найл пошел медленно, повернув голову, будто прислушивался. Поскольку взгляда оч не отрывал от земли, то в конце концов возле левой стены обнаружил следы ног - немного, с полдесятка. Следы вели в противоположную сторону. Оставивший их - уж кто, неизвестно - двинулся было в одну сторону, но затем возвратился. Ветер дул с севера, а потому следы оказались занесены позже. Тут Найл остановился и, опустившись на колени в снег, начал пристально их изучать. Первое, что бросалось в глаза, это то, что обувь - сандалии или башмаки - отменного качества. Сандалии, которые носит в этом городе простой люд, в целом неважнецкие: толстая кожаная подошва и продетые снизу через отверстия ремешки, а то и просто матерчатые тесемки. Чтобы сберечь обувь от износа в местах, где она соприкасается с землей, отверстия утепляются в подошву и тесемки меньше трутся. Так что следы, оставленные слугой или рабом, были бы совершенно отчетливы: три пары отверстий. А вот те, кого пригнали из подземного города Каззака, носят обувь поизысканней. Имея в распоряжении гораздо больше времени, башмачники Диры изощрялись в своем искусстве и прихватывали щегольские кожаные ремешки точь в точь по размеру стопы. Если так, то, вероятнее, что следы на снегу принадлежат жителю Диры.
- Это отпечатки одного из убийц? - спросил Дравиг.
- Да.
- Я чувствую, они вызывают у тебя любопытство.
- Странно как-то. Если посмотреть на мои следы, то видно, что все равномерно, пятка и носок утоплены на равную глубину. А у этих пятка гораздо глубже, чем носок.
- Я это вижу, - учтиво сказал Дравиг, но судя по всему, причины любопытства Найла не уловил. По-видимому, логическое мышление паукам не свойственно.- Так что ты насчет всего этого думаешь?
Найл, выпрямившись, покачал головой.
- Что он нес какую-то тяжесть, - сказал он, сам не очень веря своим словам.
В полусотне шагов по ходу дорогу частично перегораживал завал мусора, образованный рухнувшей слева стеной. По ту сторону находился разросшийся сад. Дом, при котором он рос, когда-то впечатлял своим видом, а теперь рассыпался от ветхости. Найл приостановился, задержав на доме взгляд. Опять мелькнуло ощущение, будто что-то, готовое вот-вот войти в область активного восприятия, невесомо скользнуло и исчезло. Осмотрительно ступая, Найл через груду камней перебрался в сад. Неизъяснимое чутье подсказало повернуть налево и тронуться в сторону прохода в кустах. Лишь подойдя вплотную, он обнаружил, что здесь снега не так густо, как по соседству.
Пройдя от дома два десятка метров, он увидел перед собой пустую чашу бассейна. Пластик давно уже покрылся трещинами и черным налетом, только в отдельных местах проглядывал первоначальный синий цвет. Дно усеяно было мусором: палыми листьями, отвалившейся плиткой и битым стеклом. Однако внимание немедленно привлекла груда мусора на ближней к дому боковине, судя по всему, недавняя. В углу бассейна, возле вделанной в стенку алюминиевой лесенки, все еще прочной, вперемешку со снегом, навалены были сучья, обломки прогнившего дерева, павшая листва.
Дравиг молча стоял за спиной.
- Ты ничего не замечаешь? - поинтересовался Найл.
- Нет. - Усы-антенны были направлены в сторону бассейна.
- Вон там на лужайке снега почти нет. Кто-то не почел за труд сгрести все палые листья, - он указал вниз, на дно бассейна,- и сбросить туда.
Найл обошел вокруг и спустился по лесенке; по пути обнаружил, что и на ступеньках снега почти нет. Постояв внизу, нагнулся и потянул длинную полуистлевшую балку - вероятно, раньше она служила притолокой. Балка увлекла за собой сухой куст. И тут обнаружилось то, что в принципе Найл и рассчитывал увидеть: человечья стопа, присыпанная влажной листвой.
Минуты не прошло, как подоспел Дравиг и уже помогал раскидывать листья. Обнаруженный труп был голым. Мужчина с неимоверно раздутыми конечностями. Почерневшее лицо лоснилось как выделанная кожа. В ногах у Найла появилась предательская слабость: вспомнился труп отца, лежащий поперек порога их пещеры в пустыне.
- С одним-таки Скорбо справился, прежде чем погибнуть, - удовлетворенно произнес Дравиг.
Найл начал осторожно нагибаться, пока по запаху не убедился, что труп, несмотря на раздутость, разлагаться еще не начал. Ухватив мертвое тело за ногу, он вытянул его из груды палой листвы. Смерть, очевидно, была мучительной: глаза широко раскрыты, зубы оскалены в гримасе, окоченевшие колени неестественно вывернуты.
- Ты его знал? - спросил Дравиг.
- Нет. Тут и знакомого-то не узнаешь, вон как разнесло.
Найл отвернулся, от вида вытаращенных глаз и оскала тошнило. По лестнице выбрался назад на лужайку. Все-таки хорошо, что холод. В жаркий день труп уже облепили бы навозные мухи, и от тела мало бы что осталось, ведь размером они едва ли не с птицу.
Найл стоял, пристально оглядывая лужайку. Каких-нибудь пять часов назад здесь в темноте орудовала группа людей, сгребая в кучу снег и листву, чтобы забросать труп; должны же они хоть что-то еще после себя оставить. Но недавний снегопад прикрыл все следы. А зачем было так стараться, забрасывать? Рассчитывали, что ли, потом возвратиться и похоронить достойно? Да нет, едва ли. Одежду сняли, потому что могла выдать, к каким слоям принадлежал погибший. По той же причине, вероятно, спрятали и само тело. Тогда напрашивался вывод, что убийцы - местные, городские, что само по себе просто невероятно.
Пока он стоял, напряженно раздумывая, Дравиг терпеливо дожидался. Когда Найл, наконец, со вздохом покачал головой, паук спросил:
- Ты хотя бы приблизительно догадываешься, кто за это в ответе?
- Нет. Загадка на загадке.
Над крышами поплыл звук гонга. В дни рабства он возвещал, что выходить на улицу запрещено; все, кто не успел укрыться, становятся добычей. Теперь сигнал раздавался по утрам, означая начало рабочего дня.
- Я должен идти к себе, - сказал Найл. - Через полчаса заседание Совета.- Полное название было Совет Свободных Людей, но Найл сокращал, щадя паучье самолюбие.
Когда пробирались через кусты назад, Найл заметил нечто, зацепившееся за ветку. Это была тонкая, изящной работы золотистая цепочка с кулоном такого же цвета. На одной его стороне был изображен символ, который они уже видели сегодня утром. Найл показывал находку Дравигу, но тот уставился безо всякого понимания. При всем своем уме пауки не различают символов.
- Такой же знак был на том свинцовом диске, что нашли под деревом, - пояснил Найл.
- И что он означает?
- Не знаю. Но попробую выяснить. Когда возвращались по закоулку между стен, Найл остановился и указал на следы.
- Теперь мне ясно, почему пятка глубже носка. Человек пятился, когда нес тело.
- А почему они не оставили труп там, на месте?
- Они рассчитывали, что убирая, прячут все следы. Если бы снег валил гуше, мы так бы никогда и не дознались, как погиб Скорбо.
- Снег был им в помощь, - рассудил Дравиг.
- Он же и во вред.
В пахнущем сыростью, захламленном и пыльном коридоре Найл остановился, чтобы оглядеться еще раз. Теперь в пыли заметил еще и следы двух сандалий.
- Все никак не могу взять в толк,- поделился Найл,- как они заманили Скорбо сюда?
- Это я могу объяснить. - Найл вскинул удивленный взгляд на Дравига. - Они использовали запах паучихи-самки во время гона.
- Ну конечно же! - именно его Найл и учуял, когда вошел сюда в первый раз. Когда он возвратился с Дравигом, запах уже выветрился - для Найла, но не для паука с его более тонким чутьем.
- Что я, по-твоему, должен сообщить Смертоносцу-По-велителю? - осведомился Дравиг.
Вопрос застал врасплох. Скорбо погиб, но причем здесь он, Найл? И тут неожиданно дошло, что так рассуждают только непонятливые дети. Он, Найл, правит людьми в этом городе. Поэтому хочешь не хочешь, но ответственность за убийство несет он.
- Пожалуйста, передай Смертоносцу-Повелителю, что я приложу все старания, чтобы найти преступников. Когда это будет сделано, мы передадим их вам для наказания.
- Благодарю, - умы паука и человека мимолетно соприкоснулись (вроде как рукопожатие!), и Дравиг двинулся на другую сторону площади. Когда им случалось быть наедине, главный советник, изменяя обычаю, не приседал, зная, что Найлу от этого неловко. Хотя сам Дравиг предпочел бы присесть, как все, ведь это соответствовало его миропониманию и чувству порядка.
Собравшись было идти на площадь следом за Дравигом, Найл кстати вспомнил про свинцовый диск, который оставил возле ведущей в сад двери, и возвратился за ним по коридору. Диска не было. Найл досконально помнил место, куда его положил, сохранился даже отпечаток на снегу, слегка присыпанный землей.
Перед домом рабы очищали от снега весь тротуар. Богатырского сложения надсмотрщик с дубоватой физиономией вскочил навытяжку, когда Найл приблизился.
- Как звать? - осведомился Найл.
- Дион, господин.
- Кто-нибудь заходил в дом ад твоих глазах последние десять минут?
- Нет, господин.
Найл, слушая ответ, прощупал ум надсмотрщика: и вправду, нет.
- А из рабов никто не был?
- Нет, господин, - на этот раз голос дрогнул. В общем-то понять можно. Глядеть, как рабы лопатят снег, не бог весть какое развлечение; надсмотрщик, ясное дело, отвернулся и глазел вдаль.

1 Следующая страница


Маг 2

Найл задумчиво посмотрел на рабов. Трудно представить, чтобы кто-то из этих сонных созданий позарился на диск. Начать с того, что неудобно его таскать в кармане рубища. Рабам действительно присуща вороватость, но обычно они умыкали съестное или что-нибудь блестящее. Найл прошелся по умам тех, что поближе. Обычная картина: эдакая зыбкая облачность без прошлого и будущего, сплошное настоящее. Умы у рабов не преобразуют окружающее по сути никак. В сравнении с ними даже надсмотрщик казался чудом интеллекта. Зондируя умы рабов, Найл всегда испытывал уныние. Внутренняя пустота была им привычна настолько, что заражала как болезнь.
- Слушай меня, Дион, - сказал Найл. - За этим домом есть сад, там в стене воротца. Пойдешь по моим следам вдоль прохода. Выйдешь к бассейну, пустому, и там на дне увидишь мертвое тело. Принести ко дворцу. Понятно?
- Да, господин. - Если бы Дион и удивился, на лице не отразилось бы решительно ничего. При пауках надсмотрщиков дрессировали четко, как механизмы.
Шагая по своим оставленным в снегу следам, Найл пребывал в задумчивости. События прошедших нескольких часов вносили небывалую сумятицу. Вместе с тем вызывали они не тревогу, а скорее досадливую растерянность - и без того дел невпроворот, а тут еще это.
Минувшие полгода по числу дел были самыми насыщенными и волнующими в его жизни. С той поры как у пауков была отвоевана свобода, пошла не жизнь, а сплошное приключение. В пору рабства мышление людей подавлялось. Малыши содержались в детских под строгим надзором; людей, выказывающих признаки необычайной одаренности, уничтожали. Книги были под запретом, равно как и всякие механизмы. Технические приспособления под страхом смерти запрещалось мастерить даже слугам жуков-бомбардиров, всегда пользовавшимся относительной свободой.
На деле слуги жуков запрет саботировали, втайне обучая детей грамоте. В городе же пауков попустительства не было. С самого рождения в умы слуг систематически вторгались хозяева, даже потаенные людские мысли были перед пауками как на ладони. Большинство о свободе никогда и не помышляло.
Иное дело - жители Диры. До порабощения, что в прошлом году, они были свободны. Но умы их из поколения в поколение ограничивало заточение в подземной крепости, а также постоянные дисциплинарные строгости, обусловленные необходимостью хорониться от паучьих воздушных дозоров. Для обеспечения безопасности тамошние правители - как и последний венценосец Каззак - требовали неукоснительного подчинения и лояльности. Даже к женщинам Диры Каззак относился как к своему гарему. Так что люди Диры лишены были возможности самостоятельно принимать решения, как и в городе пауков.
Найл достаточно быстро уяснил, что людей необходимо учить пользоваться своей свободой. От ее избытка они теряются и впадают в лень. Поэтому мужчины в городе пауков по-прежнему выходили на работу под присмотром служительниц. Только теперь эти служительницы состояли - по крайней мере номинально - в подчинении у Совета Свободных Людей. Фактически люди продолжали трудиться бок о бок со своими прежними хозяевами и к паукам относились с почтением, внушенным с детства. По их разумению, Найл сошел бы за управителя, назначенного пауками. Стремления к "свободе" у них не было.
Тем не менее, люди отличались от пауков в одном, основном: своей неуемной тягой к "новинкам". Найл вскоре усвоил, как это можно использовать, чтобы усились тягу к свободе. Слуги жуков теперь чего только не мастерили: газовые лампы, часы, кухонные приспособления, механические игрушки, электрические фонарики, детские книжки с картинками, даже велосипеды. Попадая впервые на глаза жителям города пауков, подобные вещи производили сенсацию. Механические игрушки пользовались таким спросом, что взрослые выменивали их на одежду и еду. Но представляющих интерес товаров в городе пауков было не так уж много - один чудак, по слухам, предложил отбатрачить сотню часов за газовую лампу! Сознавая всю безвыходность положения, Найл решил ввести в обиход самое поразительное из всех известных новшеств: деньги. В обмен за каждодневный труд люди стали получать медные монеты, отливающиеся на специально построенном монетном дворе. Эти монеты они могли использовать для покупки еды, одежды и "новинок".
Результат превзошел все ожидания. В течение недели люди выкладывались как могли, чтобы скопить побольше денег на "новинки". В окнах с наступлением темноты теперь горели газовые лампы. Производители одежды и обуви начали изготавливать "роскошь", за которую можно было надбавить цену. Булочники взялись испекать пироги, торты, пряники, и серый грубого помола хлеб, с незапамятных времен бессменный рацион большинства, уступил место ситным белым булкам, выпекающимся каждый день. Из города жуков пришла мода на прически; вскоре все женщины города пауков щеголяли в ярких нарядах и стеклянных бусах. Едва последовало разрешение на совместное проживание мужчин и женщин, (пауки держали их раздельно), как оба пола перестали обитать в скученных подвалах, и начали занимать пустующие здания. Целых стекол в городе пауков считай что не сыскать было. Теперь, когда слуги жуков освоили изготовление стекла, мужчины и женщины стали посвящать свободное время ремонту и обустройству своих новых семейных гнезд. Когда-то с наступлением вечера город пауков погружался во мрак и безмолвие. Теперь по вечерам на улицах было еще более людно, чем днем. И у гуляющих пар вид был уверенный, какой-то просветленный. Все это читалось в людских глазах - любо-дорого взглянуть! Найл не тешил себя иллюзиями, понимая, что большинство этих людей напоминает неискушенных ребятишек, да к тому же еще и корыстных. Тем не менее, начало положено. Через несколько поколений - Найл, видно, и не доживет до этих времен - они, глядишь, способны будут решать свою судьбу самостоятельно.
Вот почему Найл так волновался перед заседаниями Совета: каждое из них было вехой. Из двадцати членов Совета четверо были из города жуков, и на первых порах по сути главенствовали, задавая тон заседаниям своими предложениями и рекомендациями. Теперь же надо было быть дотошным наблюдателем, чтобы отличить этих представителей на общем фоне. На прошлом заседании один из членов Совета предложил, чтобы в темное время суток улицы освещались газовыми фонарями, расходы за которые должны нести жители соответствующих улиц. Только Найлу было известно, что в древности расходы на уличное освещение брала н " себя мэрия. Или еше пример: один повар, обеспечивавший как-то раз ночным питанием сотню мастеровых, попросил разрешения переделать пустующее помещение в обеденный зал, где люди могли бы за деньги питаться еде и, которую он берется готовить с помошью семьи; только Найлу было известно, что понятие харчевни старо как мир. Или взять гужевых, когда-то обслуживавших исключительно служительниц и по большей части простаивавших в ожчдании хозяев; эти теперь предлагали на коллективных началах организовать систему общественного транспорта. Волнение разбирало при мысли, что все эти люди - Найл в мыслях называл их своими людьми - начинают постепенно привыкать к самостоятельности, и что когда-нибудь этот период займет важное место в книгах по истории.
И надо же: теперь, именно тогда, когда люди начинают оценивать значение свободы, это убийство грозит поставить крест на всем, что достигнуто. Найл сознавал, что многие пауки крайне недовольны существующим положением; к людям они всегда относились как к рабам, чья жизнь значит не больше, чем жизнь распоследней букашки. А теперь им заявляют насчет этих двуногих паразитов, что они, дескать, под особым покровительством Нуады, богини Дельты, и потому Смертоносец-Повелитель требует, чтобы с ними обращались как с равными, вон даже закон издали. Абсурд" конечно. Ничто не может заставить паука относиться к человеку как к ровне. Но, привычные к подчинению, пауки соблюли букву закона и перестали обращаться с людьми как с существами низшего порядка. Однако презрение к двуногим сохранилось, только теперь не выражалось открыто. А поскольку сами люди по-прежнему относились к паукам с боязливым почтением, открытой вражды не возникало.
Но совсем иное положение сейчас, когда двуногие гниды посмели убить смертоносца. За это, безусловно, надо сурово наказать - как в былые времена, когда зарвавшихся наглецов пытали и казнили, иной раз по сотне кряду!
Дравиг сказал, что Смертоносец-Повелитель от соглашения не отступится, и к человеческой жизни пауки будут относиться с почтением. Но пауки с их развитой телепатией гораздо точнее сознают чувства друг друга, чем люди. Если критическая масса окажется чересчур велика, то даже деспотичный Повелитель вынужден будет пересмотреть политику...
Из этих неуютных размышлений Найла вывели двое гужевых, усердно пробирающихся через глубокий снег. В повозке сидел дородного вида мужчина, потряхивающий головой от плохо скрываемого нетерпения. Найл узнал надсмотрщика Бродуса, видного члена Совета Свободных Людей. Едва Бродус заметил Найла, как раздражение на его лице сменилось тароватой улыбкой. Он сидя поклонился.
- Доброе утро, Ваше Высочество, прошу простить за опоздание.
- Доброе утро, Бродус (дородное лицо преобразилось, в улыбке появилось нечто самодовольное: нравится, когда имя произносят вслух). Боюсь, мы все задерживаемся. Ты, пожалуйста, передай Совету, что я буду через несколько минут.
- Безусловно, Ваше Высочество,- выбираясь на снег, он метнул гневный взор на гужевых.
Найл двинулся по ступеням наверх, и в это время навстречу быстрым шагом стала спускаться Нефтис.
- С тобой дожидается встречи принцесса Мерлью,- сообщила она шепотом.
- Какая встреча?! У меня заседание Совета.
- Я ей сказала.
- Хорошо, Спасибо, Нефтис.
Когда он приблизился к комнате, дверь отворилась и вышла Мерлью: должно быть, специально караулила.
- Доброе утро, Найл.
- Доброе утро, принцесса,- специально упомянул официальный титул.
Короткое красное платье из паучьего шелка, подчеркивающее формы, делало ее ослепительно красивой, медно-золотистые волосы были зачесаны за спину.
- Тебе, наверное, холодно,- она взяла обе его руки в свои.- Ну конечно, ты же весь продрог! И лицо вон тоже,- она ласково положила ладони ему на щеки; тепло, приятно. Чувствовалось, как поспешность отходит на второй план. Ну что ты будешь делать, никак не удается охладеть к Мерлью, во всяком случае, надолго.
- У меня заседание Совета...
- Я знаю. Пускай подождут. У тебя есть привилегия.
- Точность - оружие королей.
- Умница!- она рассмеялась.- Надо запомнить. Хотел было сказать, что вычитал это в старой книге, но Мерлью перебила:
- У меня для тебя подарок. Найл неопределенно хмыкнул, стаскивая башмаки и толстые шерстяные носки.
- Новая служанка. Звать Савитра. Я ее вышколила сама. Найл возился с застежкой на сандалии и был благодарен, что лица у него не видно.
- Спасибо, но я не могу ее принять.
- Почему же?
- В этом доме командуют женщины. Проблем не оберешься.
- Все будет в порядке, я уверена. Я поговорю с твоей матерью.
- Лучше не надо. А почему бы тебе не отдать ее моему брату?
- Знаешь ли, у Вайга...- она заговорила тише.- У Вайга уже хватает ублажительниц,- сказала размеренно, со значением. Вайг уже снискал себе известность дамского любезника.
- А у меня разве нет? Мерлью вздохнула.
- Ох, как тебе трудно угодить, - она взяла у него из рук пояс с церемониальным кинжалом и обернула его вокруг талии Найла. На миг ее груди с твердыми сосками притиснулись к груди Найла, а их губы сблизились. До Найла дошло, как легко сейчас было бы поддаться и сказать "да". Сдерживала единственно уверенность, что женщины будут принимать новенькую за доносчицу и всячески выказывать ей презрение.
- Мне пора,- сказал он, когда Мерлью закончила с поясом.
- Мне надо сказать кое-что еще.
- Что? - спросил Найл, в нерешительности остановившись у двери.
Мерлью отступила назад и потупила взор - жест, всегда настораживающий Найла.
- Тут поговаривают... Совет намерен просить тебя жениться.
- Жениться? - Найл был искренне растерян.
- Я здесь совершенно ни при чем,- поспешно сказала она.- Так, краем уха от кого-то,- потянувшись, Мерлью аккуратно одернула спереди его тунику.
- И что ты думаешь?- Найл вопросительно поглядел на Мерлью.
- Я только "за",- она зарделась.- Я не навязываюсь тебе в жены. Красавиц полным полно и среди служительниц,- Найл нетерпеливо шевельнулся.- Но тебе нужна помощница.
Найл из опыта знал, какое неодолимое, поистине гипнотическое влечение может вызывать Мерлью. Между тем, всякий раз она открывалась ему как бы по-новому. Понятно, что и это платье она надела специально для него. Для того же служат и духи из цветков можжевельника - она знает, что это его любимые. Но все это мелочи в сравнении с той магией, которую она из себя источала; Найла тянуло обнять ее за обнаженные плечи и жадно, ненасытно целовать в губы. Найл переборол себя и отвернулся.
- Боюсь, речи нынче о женитьбе не зайдет.
Почему?- Мерлью быстро посмотрела сверху вниз.
- Есть кое-чго поважнее. Ты слышала насчет Скорбо? Мерлью покачала толовой.
- Он убит.
- Как?!- удивление не было наигранным; мысли Мерлью можно было прочесть при разговоре, и Найл чувствовал, насколько она потрясена. На душе стало легче. Мерлью не любила Скорбо, и в голове мелькнуло, что за всем могла стоять она.
У Мерлью тоже хватало сообразительности понять, к каким последствиям может привести это убийство, и она не на шутку встревожилась. Дочь Каззака имела представление о нравах пауков.
- Кто мог это сделать?
- Без понятия.
- Разумеется, не человек. Тебе не кажется, что это кто-нибудь из пауков?
- Нет. Человек это был, именно человек. Ну ладно, мне действительно пора.
На этот раз она не пыталась его задержать. Вместе с тем Найлу стоило усилия оставить ее. Спеша по коридору, он с улыбкой тряхнул головой. Мелькнуло даже некое подобие благодарности убийцам Скорбо за то, что дали Мерлью отбой.
Совет Свободных Людей заседал в большой столовой зале дворца. (Найл в свое время выяснил и дознался, что "дворец" был когда-то офисом страховой компании "Ройал иншурэнс", и большая столовая была когда-то помещением совета директоров). И вот когда по просторному коридору он приближался к высоченным двойным дверям, кто-то помахал ему из завешанной портьерами ниши. По поношенной тунике болотного цвета Найл узнал Симеона, главного медика города жуков-бомбардиров. Сразу, как только провозгласили свободу, он обосновал школу медиков. Он также был одним из самых активных деятелей Совета. Было видно, что сейчас ему ай как не хочется быть увиденным кем-либо из посторонних. Когда Найл приблизился, он исчез за портьерой. Найл шагнул за ним.
- Дай шепну кое-что,- тихо проговорил Симеон.- Совет планирует тебя сосватать.
- Я уже слышал.
- От кого?
- От Мерлью.
Симеон саркастически хмыкнул.
- Это все она затеяла.
- А кто внес предложение?
- Корбин.
- Можно догадаться, - Корбин был еще и членом коллегии города жуков, они с Мерлью всегда были на короткой ноге. - Я подумал, дай-ка на всякий случай предупрежу.
- Спасибо. Теперь бы надо идти, опаздываем.
- Давай я войду первым,- сказал Симеон, Найл иронично усмехнулся. Вот и будь после этого правителем: интрига на интриге, просто абсурд.
Раздался стук во входную дверь. Слуг поблизости не было, поэтому Найл подошел и отпер сам. Там стоял надсмотрщик Дион, а за ним шестеро рабов с импровизированными дощатыми носилками, на которых лежал труп.
- Куда класть, господин?
- Сюда, на стол.
Дион покачал головой.
- Не советовал бы вам класть его около огня, господин. Начнет смердить.
- Разумеется, не будем. Вынесите стол во внутренний двор, а труп положите сверху.
Дион стал давать распоряжения рабам. Найл поспешил в залу заседаний.
Члены Совета с серьезным видом обсуждали что-то между собой, и поначалу не заметили появления Найла. Затем, увидев, все как один вскочили и вскинули обе руки на уровень груди в ритуальном приветствии.
- Пожалуйста, садитесь, господа. Прошу простить за опоздание,- он подвинул стул в торце стола.- У нас есть кое-какие важные вопросы...
- Очень, я бы сказал, важные вопросы, - вскочил с подобострастной улыбкой Бродус, сидящий возле Найла.- Быть может, я могу...
Найл поднял руку.
- Сейчас, минуту, советник Бродус. Господа, соблаговолите выглянуть в окно.
Все повставали и подошли к окну. Дверь во внутренний двор была открыта, и четверо рабов вытаскивали на снег стол. Совет дружно ахнул, когда следом вытащили труп и положили на стол.
- Кто это?- спросил Симеон, удивленный настолько, что забыл назвать Найла "господином", хотя всегда соблюдал эту формальность на заседаниях Совета.
- Не знаю. Я надеялся, кто-нибудь из вас может сказать. Выйдем наружу, если не возражаете.
Дверь из залы вела прямо во двор. Следом за Найлом все вышли на холод. Лицо мертвеца потемнело и распухло еще сильнее против прежнего. Члены Совета смотрели на труп с неприязнью, но без гадливости, так как видеть убитого паучьим ядом приходилось не впервые.
- Кто-нибудь его узнает?
Некоторые придвинулись, чтобы лучше разглядеть. Все один за другим качали головами.
- Симеон, а может, он из твоего города?
- Нет. Я там знаю каждого человека. Этот не из наших.
Пока оглядывали труп, Найл тщательно наблюдал за ними, чутко реагируя умомна каждую деталь. Было очевидно, что о гибели Скорбо не знает никто.
Симеон внимательно всматривался в ступни.
- Замечаешь что-нибудь?- спросил он у Найла. Найл вгляделся внимательнее.
- Волос много.- Ноги человека от ступней и выше покрывали густые темные волосы.
- Я не о том,- Симеон взял мертвеца за два пальца на ноге и раздвинул их.- Взгляни. Он родился с перепонками, как утка. Их потом отделили.
Одолевая гадливость, Найл нагнулся чуть ли не вплотную и меж большим и указательным пальцем заметил лоскуток свободно висящей кожи. Найл покачал головой.
- Что это значит?
- Просто дефект при рождении, я с этим сталкивался раз или два. Только теперь видно, что родился он не у нас в городе.
Некоторые из членов Совета выглядели озадаченно. Найл понял, что хотел сказать Симеон. Пауки выращивали людей с расчетом на физическое совершенство, любой человек с малейшим дефектом уничтожался при рождении.
Найл повернулся к Диону.
- Накройте его простыней. Тело затем перенесите в мертвецкую.
Все с обеспокоенным видом вошли обратно в залу.
- Кто-нибудь в курсе, что произошло? - спросил Симеон.
- Да. Его убил Скорбо. - Послышался сердитый ропот. - Но это можно понять, - закончил Найл. - Он один из тех, кто ответственен за гибель Скорбо, - его слова повергли Совет в ступор; Найл знал, что эффект будет именно такой.
- Один человек убил паука? - спросил кто-то, не веря ушам.
- Их было трое. Это была искусная ловушка. Они срезали ветки с листьями у молодой пальмы, затем согнули ее как пружину. Когда подошел Скорбо, то веревку обрезали...
Уточнять не было нужды. Слова, подкрепленные умозрительными образами, передавались в умы напрямую.
Найл вынул из кармана кулон на золотистой цепочке и протянул Бродусу.
- Кто-нибудь видел подобное?
Кулон переходил вокруг стола из рук в руки под сдержанное покачивание головами.
- Это было на мертвеце? - спросил Симеон. Найл кивнул. - Древняя работа. У нынешних ювелиров и умения не хватит изготовить такую цепочку.
- Ты не догадываешься хотя бы примерно, что это за символ?
- В молодости я увлекался древней наукой, алхимией, - сказал Симеон. - Этот символ напоминает мне хищную птицу.
- Да, в самом деле, - приглядевшись внимательно, Найл отметил сходство.
Корбин, средних лет толстяк с головой, покрытой мелкими светлыми кудельками, сказал:
- Я слышал, из пауков Скорбо в этом городе ненавидели больше всех,- говорил он с некоторым самодовольством.
- Может, и так, - заметил осуждающе Найл. - Только внести ясность, кто убийца, это нам не помогает.
- Я уверен, что из наших этого не мог сделать никто,- подал голос один из бывших жителей Диры; его земляки занимали в Совете около трети мест.
- Возможно, ты прав, Массиг, - сказал Найл. - Но кто-то же в этом городе должен знать хоть что-нибудь. Мне нужна помощь каждого из вас. Вы все должны уяснить, насколько это серьезно.
- А если мы их отыщем, что тогда? - спросил Корбин.
- Мы должны будем их выдать для наказания.
- А сами казнить мы их не сможем? - вмешался Массиг. - Мы же законная власть.
Найл понял его возражение. Пауки подвергнут виновных наижутчайшей смерти, какую только можно представить.
- Я понимаю. Но мы также должны показать, что обладаем чувством справедливости,- он оглядел лица собравшихся и понял, что ни одного из них его слова не убедили.- Послушайте. Я все время недоумевал, почему пауки так ненавидят людей. Вначале думал, потому, что они изверги. Затем я выяснил подлинную причину. Потому что они нас боятся. Они нас считают извергами. Поработить людей им пришлось потому, что по их мнению, мы угрожаем их существованию. И мы пока не дали ни намека на опровержение. Тем не менее они согласились, что между пауками и людьми должен воцариться мир, что смертей больше быть не должно. А теперь получается, что мы как бы нарушили свои договорные обязательства. Что, если и они сочтут себя свободными от своих?
В наступившей тишине можно было прочесть людские мысли: страх, смятение и трусоватое "А как же я?". Им всем очень даже нравилось заседать в Совете, разыгрывая из себя власть. А тут вспомнилось, что значит быть рабами, и ум похолодел от этой мысли.
Гастур, из города жуков, спросил:
- Ты думаешь, такое может случиться?
- Ну, не сию минуту (вон какое сразу облегчение). Но такое возможно, вот почему мы должны продемонстрировать добрую волю.
- Что мы можем сделать, господин правитель? - спросил Бродус.
- Ты, я считаю, должен возвратиться к своим землякам и разобраться, что вы можете совместно предпринять. Этих людей кто-то, должно быть, видел. Может, разговаривал с ними. Они же не могли войти в город незамеченными. Если что-нибудь узнаете, немедленно докладывайте мне, - он встал. - А теперь, наверное, пора заканчивать.
Все поднялись и церемонно поклонились. Когда люди один за другим стали вытягиваться из залы. Найл жестом попросил задержаться Симеона. Когда остались наедине, Найл закрыл дверь и сел за стол.
- Посоветуй, как быть.
Симеон покачал головой.
- Что можно сказать? Бросовое дело.
- Но кто, по-твоему, ответственен за это? Симеон насупился.
- Вот где закавыка. Из ваших, насколько известно, этого не мог сделать никто, не хватило бы смелости. Наши пауков недолюбливают. Но убивать Скорбо у них попросту нет причины, это было бы глупо. Остаются жители Диры. Среди них есть очень многие, кто с удовольствием свел бы с пауками счеты. Кое у кого из них пауки во время набега на город убили родных и друзей. У некоторых на глазах сожрали детей. Насколько я вижу, у них одних есть веская причина расквитаться.
Найл качнул головой.
- Я не думаю, что это они.
- Почему?
- Есть нечто, о чем я не упомянул. Дравиг вырвал ту пальму из земли. А в корнях у нее оказался металлический диск - похоже, из свинца - с таким же точно символом, как на кулоне. Впечатление было такое, будто он там пролежал никак не меньше года.
- Почему, по-твоему, так долго?
- Потому что успел обрасти корнями. Симеон посмотрел с замешательством.
- По-твоему, дерево было посажено специально, чтобы убить Скорбо?
- А тебе что-то иное идет на ум?
- А может, диск все же сунули туда позднее, чтобы делу сопутствовала удача?

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

- Может быть. Но у меня впечатление, что он там был с той самой поры, как посадили дерево. А это было по меньшей мере год назад, до того как пауки захватили Диру.
Симеон медленно повел головой из стороны в сторону, чувствуя, очевидно, растерянность.
- Если ты прав, то они готовились к этому очень давно, загодя.
- Я так и подумал, - кивнул Найл.
- Тогда кто же они, черт их дери?
- Ты слышал о людях из иных мест, из других земель?
- Нет, - Симеон надолго смолк. - Я не сомневаюсь, что такие, конечно же, есть. Мне приходилось слышать о людях с севера - людях, больше напоминающих животных. Но я никогда этому не верил.
- А почему?
- Потому что пауки бы их повыловили. Спору нет, логично. В пору рабства паучьи воздушные дозоры регулярно прочесывали все районы, где, по их мнению, могли хорониться двуногие изгои.
- Могу я взглянуть на этот свинцовый диск?- попросил Симеон.
- Он исчез.
- Исчез?
- Он был тяжеловат для кармана, и я его оставил возле двери. А когда вернулся, он пропал.
- Получается, те самые должны были прятаться где-то поблизости?
Найл покачал головой.
- Скорее всего, это кто-то из рабов. Они как раз возились перед зданием.
- Ты спрашивал у надсмотрщика?
- Он ничего не видел.
- Но зачем рабу кусок свинца?
- Ты же их знаешь. Они тащат все, что плохо лежит.
- А обыскать ты их приказал?
- Да ну, стоит ли оно, того. - А ведь, если разобраться, прав Симеон.
Симеон упорствовал.
- Послушай, если кто-то позаботился умыкнуть тяжелый кусок свинца, значит, видно, были причины. Даже рабу прок небольшой от куска свинца. Что если среди рабов скрывались убийцы Скорбо?
- Не исключено, - пожал плечами Найл. - Но с виду не было ничего особенного, бригада как бригада.
- Даже если так, все равно надо сходить и проверить.
- Да, пожалуй ты прав, - тем не менее поднимался Найл неохотно, чувствуя, что идет на поводу, лишь бы ублажить Симеона.
Бледное зимнее небо было безоблачным, от обилия солнечного света резало глаза. Рабы, по крайней мере, протоптали в снегу тропу, так что идти стало легче. Их на площади уже не было, лишь отчетливо виднелись следы подводы, на которой свезли мертвеца.
Анатомический театр находился в том же здании, что и недавно основанная медицинская школа, в трех кварталах к югу по главному проезду. Свернув за угол, Симеон с Найлом издали увидели, как рабы возятся с неким кулем у прибывшей к месту неуклюжей подводы. Когда подвода остановилась, прибавили ходу. Тело, по-прежнему накрытое рогожей, рабы сгрузили на широкую доску и поспешили с ней в здание. Надсмотрщик направился следом, но тут подоспели Найл и Симеон, оба запыхавшиеся после такой разминки.
- Дион, - Позвал Найл, - ну-ка выстрой сейчас мне рабов. Вызови всех из помещения.
Надсмотрщик почтительно кивнул и рявкнул команду. Через несколько секунд носилки снова появились из здания. Вернее, не носилки, а доска - руки-ноги свисали по бокам. Найл велел взвалить труп обратно на подводу. Затем рабам было приказано выстроиться вдоль дороги в ряд. Найл пересчитал их, затем спросил надсмотрщика:
- Сколько должно быть?
- Тридцать, господин.
- А я вижу только двадцать девять.
Надсмотрщик растерянно моргнул и медленно пересчитал снова, поочередно тыкая в каждого пальцем.
- И то правда, - проговорил он. Повернулся к строю: - Смирр-на!- рабы сделали пятки вместе и вяло попытались приосаниться.- Кто-нибудь знает, что с тем, которого нет?
- Я знаю, - сказал один, со впалой грудью и заячьей губой, стоящей возле самой подводы. На этом он замолчал и продолжать, похоже, не собирался.
- Ну так где он, ты, болван? - нетерпеливо прикрикнул Дион.
Раб поднял руку и молча указал на здание. Надсмотрщик ругнулся.
- Я, по-моему, велел явиться всем! Тот в ответ уставился на него безразличным, воловьим взором.
- Пойдем-ка вместе с нами,- позвал Диона Найл.
- Кому-то бы надо приглядывать за другой частью здания,- заметил Симеон,- на случай, если он попытается улизнуть оттуда.
Найл бывал уже здесь несколько раз. Первый этаж здания был преобразован в травматологическое отделение и послеродовую палату. Здание было большое, поэтому человек мог направиться куда угодно. Пока стояли, не зная куда двинуться, Дион сказал:
- Если надо, я направлю бригаду и обыщу весь дом.
- Гляньте, он поднялся вон туда,- указал Найл. На одной из ступенек лежал не успевший растаять кусочек снега.
Они поднялись тихо, чтобы не вспугнуть преследуемого. Следующий этаж переделывался под палату, можно было слышать, как за закрытой дверью пилят дерево плотники; казалось маловероятным, чтобы человек пошел туда. Найл первым двинулся вверх по следующему пролету. К этой части здания никто еще не приступал, не был даже подметен тол, весь в обвалившейся со стен и потолка штукатурке, битом стекле и кусках дранки. Оглядев коридор, Найл сделал вывод, что свежих следов здесь нет; надсмотрщик же с шумом распахивал двери и заглядывал в пустые комнаты. Найл негромко чертыхнулся: тот, кого разыскивают, мог уже это услышать.
- Наверное, ищет, как вылезти на крышу. Он может пробраться в соседнее здание?
- Не исключено,- Симеон отворил ближайшую дверь. Через высаженные окна комнаты можно было видеть, что соседнее здание находится в каких-нибудь четырех метрах - для ловкого раз плюнуть.
- Надо бы поспешить.
Симеон положил ладонь ему на руку.
- Осторожно. Под крышей обитает паук. Может прыгнуть.
Разумная осторожность; даром что паукам теперь запрещалось нападать на людей, вторжение на личную территорию может быть расценено как грубейшая провокация.
- Смертоносец?
- Нет, розовый паук-клейковик.- Особый подвид, пауки-оонопиды, в целом безвредные, поскольку мельче по размеру, чем смертоносцы, и неядовиты. Но все равно намного сильнее и проворнее любого человека, а предплюсные клешни у них такие, что способны переломить руку.
Найл тихо и осторожно взошел по лестнице, и когда добрался до верхней ступени, то совершенно неожиданно лоб в лоб столкнулся с пауком-клейковиком. Тот, очевидно, вышел на шум. На секунду оба одинаково оторопели, затем существо моментально отреагировало, обездвижив человека единым выхлестом волевой энергии. Ощущение было точно такое, будто тело целиком вмерзло в ледяную глину так, что и пальцем не шевельнуть. Полгода назад от такого ощущения Найл пришел бы в ужас; теперь же он привык к паукам так, что даже сердце не екнуло. Непротивление и отсутствие страха убедили паука, что двуногий безопасен, и он выпустил почти тотчас же.
Найл никогда не наблюдал клейковиков и удивился красоте его окраски. Туловище, ноги и голова существа своим изящно розовым цветом напоминали щеки здоровой деревенской девушки. В отличие, однако, от "бойцов" и смертоносцев, чьи хелицеры походили на клочковатые бороды, личина клейковика не имела с человеком решительно никакого сходства. Большая выпуклая голова, отдаленно напоминающая лысую макушку человека, оканчивалась гладкими розовыми хелицерами с выступами клыков. Шестерка глаз располагалась в два ряда - четыре сверху, два снизу - крайние глаза верхнего ряда самые выпуклые. Поскольку глаза также были розовые, то напоминали собой скорее стеклянные шарики. Будь это инопланетянин, он и то не смотрелся бы более экзотично.
Тем не менее, может, от того, что существо совершенно не имело сходства с человеком, или из-за теплой окраски, но только Найл почувствовал, что ему нечего бояться. Он обратился к пауку с помощью телепатии, одновременно проговаривая слова вслух:
- Мы разыскиваем человека. Ты не видел его? Паук как-то забеспокоился, неловко покачнулся на ногах, но не откликнулся. Глаза-фонарики - будучи ростом меньше двух метров, паук стоял вровень с Найлом - не выражали, казалось, ничего. Найл повторил вопрос, пытаясь на этот раз передать образ человека, но ответа все так и не было. Он осторожно ступил вперед, паук сделал шаг назад и в сторону. Жестом Найл позвал за собой Симеона и Диона.
Найл пытался поставить себя на место преследуемого. Если бы он поднялся наверх и обнаружил, что дальше идти некуда, что тогда? Этот этаж, как и остальные, представлял собой коридор с идущими по бокам комнатами. Комнаты, что справа, выходили на узкую боковую улочку, и через открытую по соседству дверь можно было видеть тенета клейковика, простершиеся к дому напротив. Беглец почти наверняка заметил ее, прежде чем входить в здание, поэтому маловероятно, чтобы он двинулся направо.
А заподозрив, что в одной из комнат справа обитает паук, он двинулся бы налево, вероятно, на цыпочках. Найл внимательно рассматривал пыль и хлам под ногами, перемешанные с крыльями и хитиновыми покровами летучих тварей, и наткнулся на то, что искал. Следы, если не высматривать их специально среди кусков штукатурки и хлама, обнаружить было более чем сложно. Беглец, как Найл и предполагал, пробирался на цыпочках, чуть приметные следы периодически повторялись сантиметрах в пятидесяти друг от друга: двигаясь таким образом, человек делает более короткие шаги, чем идущий обычной поступью. А перед первой дверью, что слева, след был полный, там, где беглец остановился открыть дверь. Найл сделал то же самое, и взгляд упал на пустую комнату, с невыбитыми стеклами. Укрыться здесь было негде, так что ясно, отчего беглец прокрался на цыпочках к следующей двери. Открывать ее было не обязательно, так как следы просматривались дальше в коридоре, иногда терялись там, где нет пыли и мусора, но потом возобновлялись. Но возле третьей двери шаги обрывались, дальше по коридору на них не было ни намека.
Найл возвел руку, давая остальным знак остановиться; сердце отчаянно билось. Он осторожно повернул ручку и рывком открыл дверь. Комната, увы, была пуста. Однако оконная рама с треснувшим стеклом была поднята. Найл быстрым шагом прошел через комнату и выглянул наружу. Здание по всей длине опоясывал узорчатый карниз. Ширины в нем было от силы сантиметров пятнадцать, но он не составил бы проблемы для ловкого или отчаявшегося. Озадачивало единственно, что в здании через дорогу не было окна, куда можно забраться - сплошная стена. Чтобы добраться до окна, беглецу надо было пройти метров шесть по карнизу в сторону главного проспекта. Но там рама была закрыта, а стекло целое. Можно было, наоборот, тронуться в другую сторону и обогнув угол, выйти на тыльную сторону здания. Но посмотрев вниз на землю, от которой его отделяло четыре этажа, Найл поневоле убедился, что только отчаяние могло бы толкнуть на такой поступок.
- А как насчет соседней комнаты? - спросил Симеон. Найл покачал головой.
- Следы оборвались возле этой. А ну-ка... - согнувшись, он принялся кропотливо изучать пол. Все в нем напряглось, когда понял, сориентировавшись по следам, что беглец вернулся по комнате в угол, где находится еще одна дверь - не то стенного шкафа, не то комода. Найл поглядел в этом направлении, и остальным стало тоже все понятно. Подобравшись на цыпочках, Найл обнаружил, что прикрыта дверь неплотно: беглец, вероятно, не сумел закрыть полностью. Когда до двери оставался примерно метр, она рывком распахнулась, и кто-то стремглав бросился из нее. Он успел уже одолеть половину коридора, но бежал тяжело и неуклюже, так что Найл, всегда отличавшийся легкостью в беге, нагнал его и схватил за плечо, прикрытое туникой раба. Беглец вильнул и оступился, с силой ударившись о стену. На мгновение Найл глубоко заглянул ему в глаза. Большие, какие-то необычайно темные и пронзительные. Найл изготовился уже схватиться и повалить преследуемого, но тут случилось нечто, от чего Найл рухнул на колени. Все равно что получить удар наотмашь в кадык, отчего мгновенно пропадает дыхание. В глазах потемнело, и все пошло, будто в замедленном темпе; руки, ноги - все двигалось медленно, как у пловца, или во сне.
Когда перед глазами прояснилось, стало видно, что беглец лежит на полу, пригвожденный передними лапами паука-клейковика. Лицо и руки ему покрывало какое-то поблескивающее вещество, которое паук струйкой продолжал выстреливать в него из хелицеров. Это был прозрачный клей. Не успело это произойти, как человек внезапно перестал шевелиться, словно мертвый.
С помощью Симеона Найл кое-как поднялся на ноги. Странно: тошнота, головокружение. Он посмотрел на паука и послал мысленно сигнал благодарности. Восьмилапый выпустил жертву. Но едва это сделал, как человек, крутанувшись, вскочил - видимо, притворялся. Рука метнулась за пазуху и появилась обратно с ножом в ножнах. Когда он стянул и бросил ножны на пол, Найл заметил что-то жутковатое, звериное в том, как незнакомец обнажил в злорадной улыбке желтые зубы. Он занес нож, и Найл качнулся назад, ожидая нападения. К удивлению, вместо этого незнакомец полоснул себя по предплечью; нож оставил неглубокий порез. В следующее мгновение, когда паук снова перехватил его сзади, незнакомец согнулся в коленях и повалился на пол. Было видно, что на этот раз он не притворяется.
Симеон опустился возле него на колени и, схватив за волосы, повернул к себе лицом. Глаза незнакомца были закрыты, а клей на лице уже отвердевал в маску. Взяв его за запястье, Симеон пощупал пульс.
- Мертв. Не тронь! - сердито крикнул он Найлу, потянувшемуся за ножом. Хотя поднимать оружие Найл не собирался. Любопытно, вырезанный на деревянной рукоятке символ точь в точь совпадал с тем, что был на свинцовом диске.
Паук удалялся по коридору. Вот он вздыбился и клещами предплюсны ухватился за люк в потолке. Спустя секунду он подался туда всем телом. Тяжеловатое на вид подбрюшье ненадолго застряло, затем, втянув его, паук скрылся окончательно.
- Ты как, в порядке? - спросил Симеон.
- Да не знаю, - опять подкатила тошнота, и отзываться было неохота. Найл повернулся к надсмотрщику. - Сходи-ка, пожалуйста, в обиталище Повелителя и попроси прийти сюда Дравига. - На лице человека появилась тревожная растерянность. Найл перевел взгляд на Симеона, у которого лицо было странным образом искажено, будто проступало сквозь воду. - Ты бы не мог сходить с ним заодно? С тобой оно представительней.
Глядя им вслед, Найл опустился на пол, прислонившись спиной к стене. Ко лбу волнами поднимался жар, чувствовалось, как проступает пот. Через несколько секунд снова начало подташнивать. Дышал он тяжело, ртом, из тела ушла вся сила. Но ничего, отсиделся, минут через пять слегка полегчало. Найл открыл глаза и поглядел на мертвого, заострившего лицо к потолку. Теперь ясно было видно, как ему удалось замаскироваться под раба: нос что клюв, большие уши, покатый подбородок - только необычайная бледность отличала его от других рабов. Однако не шел из памяти странный взгляд тех темных глаз, и Найлу становилось ясно, что он имел дело с человеком разумным. И не только разумным, но еще и полным зловещей решимости, мгновенное самоубийство тому доказательство.
И еще было понятно, что дело он имел с чужаком, никак не с жителем этой округи или Диры. Свидетельством было то, что незнакомец каким-то образом освоил паучий прием точным ударом прошибать волю. Но было и существенное различие. Когда наверху лестницы Найла обездвижил паук-клейковик, то парализовал его как-то так, чтобы будучи не в силах шевельнуть ни единым мускулом, Найл тем не менее находился в полном сознании. Незнакомец же использовал некое прямое, грубое воздействие, словно ударил чем-то тяжелым и тупым. От этого Найл чувствовал тошноту и слабость, в то время как секундный паралич паука не оставил никаких последствий. Различие, очевидно, крылось в том, что паук намеревался только обездвижять, а незнакомец - вывести из строя.
Пристально вглядевшись в лицо-маску, Найл испытал странное чувство, от которого темя пронзила ледяная игла; на миг показалось, что незнакомец еще жив. Прошло несколько секунд, прежде чем стало ясно, что именно произошло. Поддавшись смятению, Найл попытался прощупать ум трупа. Рефлекс был совершенно, на сто процентов автоматический (человек-то мертв). Результат должен был быть нулевой, равносильно тому что шевельнуть ногой бездыханное тело. Тем не менее Найл ощутил зыбкое, смутное тепло, наличие жизни. Тело в некотором смысле по-прежнему жило и вместе с тем было бесчувственным, как растение или плод. Найл, полностью отрешившись от мысли, попробовал снова. На этот раз он ощутил инстинктивное отвращение и моментально отпрянул, словно прикоснулся к чему-то мерзкому, осклизлому. В нераспавшемся жизненном поле мертвеца было что-то отталкивающее, напоминающее неприятный запах. Да, такое же ощутимое, как запах, и оттого невыразимое словами. С чем-то подобным Найлу порой доводилось сталкиваться в пустыне. Умы хищников - например, того чудовища под названием сага, что держало в лапах сверчка и сжевывало его, будто черенок сельдерея. Помнилось и неприятие того что он испытал, заглянув случайно в душу некоему демоническому, похожему на летучую мышь созданию в Дельте; живое воплощение злобы, словно одержимое похотью убийства.
Звук шагов вернул Найла к действительности. Симеон, а у него за спиной Дравиг. Найл попытался подняться, но так и не рискнул: снова подкатила тошнота. Он опять сполз вниз, спиной опершись о стену.
- Привет, Дравиг. Извини, что сорвал с места.
- Тебе нехорошо? - Найл был польщен подлинным участием в голосе паука.
- Ничего, легчает помаленьку.
Дравиг посмотрел на труп.
- Кто этот человек?
- Один из убийц Скорбо.
- Какой ты молодец! А где третий?
- Не знаю. Но теперь можно сказать, почему они сняли с мертвого всю одежду. Он, по-видимому, был одет в рубище раба, а им не хотелось, чтобы мы узнали, среди кого он прятался. Думаю, надо бы прочесать квартал рабов.
- Я дам приказ. Как погиб этот человек?
- Он покончил с собой вон тем ножом. Осторожно (паук поднял нож предплюсной клешней и поднес к самым глазам), лезвие отравлено.
- Да. Это яд зеленого скалистого скорпиона. Пожалуй, самый сильный из всех существующих ядов. - Обоняние у пауков гораздо чувствительнее, чем у людей. - Смертелен даже для пауков.
- Тогда ты должен предупредить ловцов, чтобы были осторожны. Третий может быть вооружен таким же.
Паук выразил подтверждение; мысленный образ был не связен со словами, все равно что кивок.
- Тебе нужна помощь? - спросил Дравиг.
- Спасибо, нет, Симеон мне поможет.
- Тогда я должен возвратиться и обо всем доложить, - Дравиг подобрался, будто встав навытяжку, и сказал с подчеркнутой деловитостью: - От имени Смертоносца-Повелителя благодарю тебя за поимку этого убийцы. - Найл достаточно хорошо понимал паучью ментальность, чтобы усвоить суть: теперь действительно ясно, что люди этого города не несут никакой вины за гибель Скорбо.
- Спасибо,- склонил голову Найл. Когда Дравиг удалился, Симеон подобрал нож и аккуратно вложил его обратно в ножны.
- Я сделаю анализ. Отрава, должно быть, смертельна, - реплик недавнего диалога он, естественно, слышать не мог.
- Это яд зеленого скалистого скорпиона.
- О, боги! - Симеон чуть не выронил нож. - Знал бы, так и не прикоснулся бы к нему без перчаток! - он вынул из кармана большой носовой платок и аккуратно обернул ножны, завязав концы в узел.
Найл осторожно поднялся по стене, с облегчением обнаружив, что тошнота унялась, донимает лишь усталость. Симеон с беспокойством поглядел на его лицо.
- Бледный какой. Он ударил тебя в живот?
Найл покачал головой.
- Он ударил силой воли, как паук.
Симеон воззрился не веря глазам.
- Ты уверен в этом?
- Абсолютно.
- Он не дотронулся до тебя оружием?
- Нет.
Симеон впитал это молча, Посмотрел вниз на тело, покачал головой.
- Так что же это, черт его дери?
Опустившись возле мертвого на колени, он обшарил ему карманы. Улов небогатый: засаленный платок из дерюги да деревянные ложка с вилкой - рабы таскают их с собой.
- Посмотри-ка ему на шею, - указал Найл. Как и ожидалось, нашли золотую цепочку с кулоном. Симеон снял ее и протянул Найлу.
- Не желаешь?
- Нет, у меня уже одна есть.
Хотя подлинная причина отказа была не эта. Он чувствовал странное интуитивное неприятие, словно от кулона веяло чем-то нечистым.
Не пройдя по проспекту и полпути, Найл понял, что идти пешком расхрабрился зря. Каждый мускул в теле ныл, и ноги будто кто-то залил свинцом. Несмотря на солнце, холодный воздух вызывал озноб. Смахнув снег с невысокой стенки, Найл сел.
В нескольких сотнях метрах от него в центре площади искрилась на солнце Белая башня; даже окружающий снег от ее чистоты казался сероватым. Пристально глядя на нее, очерченную на фоне бледно-голубого небосвода, Найл опять пережил тот же светлый, неизъяснимый порыв радости, что и при первом взгляде на нее. Пауки тогда вели его как узника, и он со всей семьей смотрел вниз на город с вершины южного холма. Некое чутье подсказывало ему, что Белая башня олицетворяет свободу и надежду. Глядя на нее теперь, Найл почувствовал, как от порыва радости в нем истаяло истощение, и тут дошло, что оно и донимало-то лишь оттого, что ум придавал ему значение.
Башня высилась посреди площади в обрамлении зеленой лужайки, скрытой сейчас под снегом. Даже в дни рабства пауки позволяли своим слугам-людям подстригать вокруг нее траву и выпалывать сорняки. Пауки не любили башню, как символ былого превосходства человека, и даже пытались ее взорвать. Но вместе с тем они чтили ее как тайну, недоступную их пониманию.
Разрушить башню нельзя было фактически ничем. То, что выглядело как полупрозрачный столп, на деле было атомным силовым полем, казавшимся сплошным из-за свойства отражать свет. Твердую материю извне поле отражало таким же образом, как отталкивают друг друга два одинаковых магнитных полюса. Примерно через миллион лет силовому полю суждено будет истощиться, тогда развалится и башня. Вместе с тем, она по-прежнему будет служить капсулой времени, гигантским электронным мозгом, чьи клетки памяти хранят знание людей, бывших некогда хозяевами Земли.
Отдышавшись, Найл встал и двинулся в сторону башни. Прохожие внимания на него почти не обращали, в длинном плаще с отороченным мехом капюшоном он был по сути неразличим. Облегчение-то какое, не надо отвечать на приветствия. На первых порах правления Найла люди простирались перед ним ниц и оставались лежать, пока он не проходил мимо. Найл пробовал издать указ, чтобы на него не обращали внимания. Пустое: подданные чуть не взроптали, узнав о таком указе - как это, не приветствовать властителя! Тогда Найл издал другой указ, провозглашавший, что ему более угодно, если его приветствуют поклоном. С этим подданные смирились, но иной раз били челом так усердно, что опрокидывались, и приходилось помогать им подняться. В целом же Найлу было куда более угодно, если его не замечали вообще.
Снег вокруг башни был девственно чист, никаких следов. В общем-то постановления, запрещающего подданным ходить по лужайке, не было, но все равно никто никогда этого не делал, даже если требовалось срезать расстояние; видимо, башня внушала чувство, схожее с благоговейным ужасом. В основании Белая башня была диаметром пятнадцать метров, и поднималась метров на восемьдесят в высоту. Вместе с тем, если смотреть вверх, она словно упиралась в облака. Это был оптический обман, достигаемый за счет флюидной поверхности, переливчатой, будто воздух над нагревшимся дорожным камнем; Найл как-то сравнил ее с жидким лунным светом. Приблизившись почти вплотную, он ощутил знакомое покалывание, какое испытывает искатель воды по лозе, стоя над подземным источником. Найла будто притягивало магнитом. Ощущение усилилось, когда стал приближаться к северной стороне башни, где, как он уже уяснил, вибрация точно соответствует токам его собственного тела. Вот тяга стала неодолимой, и Найла повлекло вперед. Когда тело сомкнулось с поверхностью, ощущение было такое, будто входишь в воду. На миг голова закружилась, Найл потерял ориентацию, будто вот-вот готов был сорваться в сон; свет померк. Но вот опять посветлело, и он почувствовал, что находится внутри башни.
Однако перед глазами, вопреки ожиданию, предстала не круглая комната, а захватывающая дух панорама заснеженных горных вершин, скованных льдом гребней и загадочных синеющих долин, расстилающихся внизу во все стороны на сотни и сотни миль. Облака пуховыми перинами устилали отдельные склоны, покрытые льдом, но те из них, что непосредственно над головой, казались на вид такими же зубастыми и изорванными, как гранитные гребни и трещины далеко внизу. Найл стоял на горной вершине - под ногами жесткий спрессованный снег, а воздух такой чистый, будто искрится. Впереди в каких-нибудь трех метрах площадка отвесно обрывалась на глубину по меньшей мере двух километров; справа грузно сползал на другую - гораздо более низкую - вершину, заснеженный каменистый хребет, напоминающий спину ящера.
Найл слегка оторопел, но не поддался на обман. Он знал, что раскинувшаяся впереди картина - иллюзия. Войдя в Белую башню впервые, он очутился на песчаном берегу, с маячащими вдалеке отвесными скалами. Сейчас была такая же панорамная голограмма; кадр, спроецированный на трехмерное пространство, чтобы произвести иллюзию твердой реальности. Даже холодный ветер, задувающий сейчас в лицо, был иллюзией, созданной электронной технологией; поток заряженных частиц бомбардировал нервные окончания, создавая иллюзию движущегося воздуха. Тем не менее, смотрелось все настолько достоверно, что невозможно было заподозрить обман.
Найл потер ноги о жесткий снег - от настоящего, что снаружи, ничем не отличить. Но стоило закрыть глаза, как стало ясно, что он стоит на гладком деревянном полу. Найл сделал три шага вперед и стоял теперь на самом краю обрыва. Умом он сознавал, что по-прежнему стоит на ровном полу. Тем не менее, сделать шаг в пустоту не хватало духу, Ноги не повиновались, а страх обуял такой, что стесняло дыхание. С обостренной четкостью виднелся иззубренный гранитный фасад крутого склона напротив; набитые снегом трещины, подобные лезвию края представали в мельчайших деталях. Тем не менее, стоило закрыть глаза, как все истаяло - даже холодный ветер - а под ногами почувствовался гладкий пол.
Найл сделал два шага вперед и открыл глаза. Он висел в воздухе, глядя с высоты вниз на изборожденную трещинами скалистую породу, затянутую облаками долину под гладью пола. Полет на ковре-самолете, да и только. Найл продолжал идти, теперь уже вполне уверенно, но в голове то и дело раздавались неистовые сигналы тревоги, нагнетая в кровь адреналин. Еще несколько шагов, и вот уже тело унялось, а ум расслабился и проникся победным чувством.
Тут горный склон внезапно сгинул с быстротой лопнувшего пузыря, и Найл очутился в знакомой комнате с выпуклыми стенами и мягко светящимся белым потолком. В центре от пола к потолку шел столп мраморного цвета, около полутора метров в диаметре. Составляющее его вещество было примерно таким же, что и наружных стен башни, только казалось еще более переменчивым - эдакий перламутровый жидкий дым, плывущий как живой. Когда Найл, ступив вперед, вошел в столп, тот принял его, окутав перламутровым туманом безо всякого запаха. Внезапно тело словно лишилось веса. Найл поплыл вверх (блаженство, и только, так вот летел бы и летел). Спустя несколько минут полет прекратился легким толчком. Шаг вперед, и Найл вышел на плоскую кровлю под голубоватым небосводом. Вокруг расстилался город пауков - вид с дворцовой крыши, такой уже привычный.
На деле, в общем-то, эта была не плоская крыша, а комната, состоящая из силового поля в форме стеклянного купола. Только оконное стекло можно видеть, поскольку на нем скапливается слой пыли; силовое поле, к которому пыль не пристает, по сути невидимо.
Комната была удобно обставлена: мебель с опорами из трубчатого металла, обтянутыми черным, под кожу, материалом, теплым и упругим. Толстый черный ковер, мягкий, как весенняя трава. Единственным предметом, не вписывающимся в интерьер, был большой черный ящик со скошенной панелью из матового стекла и расположенными в ряд кнопками пульта. Это был Стигмастер, творение Торвальда Стиига, контролирующий эту башню и почти все, что находится в ней.
Озирая задумчиво площадь, возле Стигмастера стоял старец веером одеянии. Рослая фигура была стройна, осаниста, лишь седые волосы выдавали в нем старика.
- Ты узнал пейзаж? - поинтересовался он.
- Наверное, Гималаи?
- Делаешь успехи в географии. Ты стоял на вершине Джомолунгмы, глядя к югу на Непал. А та вершина на расстоянии - Канченджанга.
В эту игру они играли всякий раз, когда Найл входил в Белую башню. Вчера это был Южный полюс, два дня тому назад - кратер Этны в самый пик извержении. Оба те раза Найл ошибся.
Подойдя, он остановился возле окна рядом со старцем и с удивлением обнаружил, что площадь оживает на глазах. Через считанные минуты после того, как он вошел в башню, перед обиталищем Смертоносца-Повелителя выстроилось множество людей, никак не меньше сотни. На глазах у Найла к ним пристроился еще один отряд, вышедший из боковой улицы. По приказу одетой в черное служительницы все застыли навытяжку. Через секунду отворились двери обиталища, и начали появляться смертоносцы и "бойцы". Они шествовали в одной колонне, во главе которой Найл узнал Дравига. Пауки пересекли западную сторону площади и двинулись на север к реке - квартал рабов лежал на том ее берегу. Пауки все выкатывались из здания, трудно было поверить, что их там такая прорва. Когда двери наконец закрылись, колонна насчитывала по меньшей мере сотни три. Впереди двигались люди, с двумя служительницами во главе.
- Ты догадываешься, в чем дело? - осведомился Найл у старца.
- Я полагаю, это связано с гибелью паука?
- Тебе известно, кто его убил?
Старец покачал головой.
- Ты преувеличиваешь возможности Стигмастера. Единственное его назначение - это собирать и сопоставлять информацию.
И правда, у Найла было самое смутное представление о том, что Стигмастер может, а чего нет; уже привык как-то считать его эдаким всеведущим разумом.
- Но ты же узнал о гибели паука?
- А ты как думал, если все это произошло в какой-то сотне метров отсюда?
- И ты совсем не представляешь, кто мог его убить?
- Я бы с удовольствием тебе помог. Но у меня не хватает информации для полноценного анализа.
- Мне казалось, Стигмастер может читать умы.
- Не умы. Мысли, - терпеливо поправил старец. - Это достаточно разные понятия. Считывающее устройство может обрабатывать информацию, что накапливается в клетках памяти мозга, но лучше всего это удается тогда, когда человек спит. Когда объект бодрствует, считывать почти невозможно. Мыслительные процессы чересчур сложны, многие из них действуют на уровне подсознания. Стигмастер не может читать чувства и интуиции, их частоты совершенно не укладываются в его диапазон. Для эффективной работы Стигмастеру нужна особая информация.
Найл вынул из кармана кулон на золотой цепочке и протянул его на ладони символом вверх.
- Что ты на это скажешь? Догадываешься вообще о чем-нибудь?
Старец некоторое время изучал предмет.
- Я бы сказал, что это магический сигал.
- Сигал?- Найл никогда такого слова не слышал.
- Тип символа, использовавшийся в магии и алхимии.
- А что он означает?
Старец улыбнулся.
- Давай посмотрим, можно ли выяснить.

Предыдущая страница 3 Следующая страница


Маг 4

Сказав это, старец растаял в воздухе. Найл, уже заранее уловив в улыбке лукавинку, исчезновению не удивился. Давно он уже понял, что фактически общается с компьютером. Как и панорама гор, представшая при входе в башню, старец был голограммой, созданной компьютером; вот почему Найл временами обращался к нему по имени его создателя, ученого двадцать первого века Торвальда Стиига. Ясно было и то, почему старец именно растворился, а не ушел из комнаты обычным образом. Стииг стремился утвердить в Найле новый комплекс рефлексов и реакций; это было попыткой заставить его доверяться рассудку, а не чувствам.
Теперь рассудок подсказывал, что старца можно будет отыскать в библиотеке. Найл снова ступил в столп по центру комнаты. Когда его обволок туман, вновь почувствовалась невесомость; тело казалось перышком, тихо кружащим на ласковом ветру. Легкий толчок обозначил конец спуска; Найл вышел из столпа.
Из всех помещений башни библиотека была для Найла самым любимым. Ему нравилось вдыхать запах книжной пыли, переплетного клея и кожаных обложек. Относиться к этому как к оптическому обману казалось неким кощунством. Судя во всему, библиотеку сотворил тоже Стигмастер, однако само творение по своей сложности казалось в каком-то смысле еще более достоверным, чем простая физическая реальность. В конце концов, что такое сама реальность, как не силовое поле субатомных энергий?
Библиотека представляла собой шестиугольное помещение шириной с полсотню метров, а высоты такой, что ее купол-потолок едва был различим. Стены - сплошные книжные полки, идущие по периметру вокруг всего помещения и формирующие расположенные друг под другом ярусы, окованные железом; как-то раз Найл взялся их пересчитывать и насчитал ровно сотню. В некоторых местах ярусы размежевывались черными железными лестницами, ступени которых, а также стояки, были украшены чеканным орнаментом; хитросплетением листьев и цветов. Пообе стороны помещения, снизу до самого верхнего яруса, бегало по старомодному лифту-клетушке.
Эти полки, судя по золоченой табличке над дверью, содержали по экземпляру каждой изданной на свете книги, общим числом 30.819.731. Каждая книга была страница за страницей отснята на микропленку и занесена в память компьютера - работа, занимавшая армию ученых более полувека. Праотцом этого замысла был писатель двадцатого века Герберт Уэллс, описавший в одном из романов некую энциклопедию, охватывающую весь объем человеческого знания. Эта библиотека, кстати сказать, давала еще и фору "мировому мозгу" Уэллса; говоря попросту, она содержала всякую мысль, воплощенную в форме книги.
Интерьер помещения объединял в себе элементы читального зала Британского музея, "Библиотек Насиональ" и библиотеки Ватикана. Середину занимал служебный стол; от него как спицы в колесе расходились обитые синей кожей столы с настольными лампами. Найл никогда не приглядывался к людям, сидящим за этими столами или неслышно ступающим вдоль ярусов; уж так хотелось верить, что это всамделишные мужчины и женщины двадцать третьего века, перенесенные сюда волшебной силой Стигмастера.
Старец стоял за центральным столом, беседуя с одним из служащих; вот он повернулся и поманил к себе Найла, указывая на ближайший лифт. Найл подошел и потянул на себя скрипнувшую дверцу, зайдя следом за своим провожатым в обитую деревянными панелями кабину с табличкой на задней стенке "Максимальная загрузка - трое человек". Он открыл и закрыл дверцу лифта снова, на этот раз подъемник мягко взвыл, и лифт начал медленно подниматься. Каким образом достигается такая достоверность, Найл понятия не имел, да и не пытался особо вникать; ему больше по душе было нежиться в этой иллюзии - гляди-ка, будто в самом деле переносишься в прошлые столетия!
Они вышли на двадцать восьмом ярусе (у каждого впереди на ограждении имелся свой порядковый номер). По ярусу Найл продвигался с некоторой опаской: чеканка пола и полуметрового балкона казалась сплошным решетом. Вниз, понятно, не сорвешься, но все-таки чувствовалось бы уютнее, если б пол и стенки были сплошные.
Ступая по ярусу следом за Стиигом, Найл обратил внимание, что многие книги имеют латинские названия: "Turba Philosophorum", "Speculum Alchimiae", "De Occulta Philosophia", "Aureum Vellas" , иные были на греческом и арабском. Они остановились перед полкой, на металлической табличке которой значилось: "Герметика, КУ - Л О".
1 "Смятения философов", "Зерцало алхимии", "Оккультная философия", "Золотое руно" (лат.)
- Герметика - это что?
- Магические учения, названные по имени легендарного основателя магии, Гермеса Трисмегиста - Трижды Великого Гермеса.
Он потянулся к полке и выдвинул, с некоторым усилием, большущий том, обитый черной кожей (Найл улучил момент прочесть название: "Энциклопедия герметики и алхимические сигилы", прежде чем фолиант лег на один из столов, стоящих на каждом из углов шестиугольной галереи). Углы у книги были неразрезаны, бумага ручной выделки - толстая, нелощеная. Старец четко знал, где что искать; он быстро нашел страницу ближе к концу фолианта.
- Я думаю, вот то, что ты ищешь.
Символ, на который он поместил палец, был безошибочно тот же, что и на кулоне, разве что форма чуть отличалась:
Найл живо, с интересом нагнулся над страницей, затем поднял глаза, кисло сморщившись от разочарования:
- Это что, на чужом языке?
- На немецком.
- А что означает "rache"?
- Месть. Из текста следует, что это сигал, берущий начало в тринадцатом веке, и означает "отмщение". Нижняя часть представляет крылья хищной птицы. Верхняя часть- рога "der Teufel", дьявола. Хищная птица на крыльях несется к своей добыче, неся на себе страшную месть.
Разглядывая изображение, Найл почувствовал неуютный холод в темени, словно кто-то плеснул на голову холодной воды; ощущение чем-то напоминало ожидание опасности. Он напряженно изучал символ, словно мог таким образом выведать его зловещую тайну.
- Здесь говорится, насколько широко был распространен этот символ?
- Нет, но ответ почти однозначный. Этот символ был известен лишь изучающим герметику.
- Тогда как, по-твоему, могли про него проведать убийцы Скорбо?
- На это я ответить не могу, - он вернул книгу на полку. - Может, они и вправду изучали магию.
Идя за старцем обратно к лифту, Найл испытывал гневливое отчаяние. Казалось нелепым, находясь в окружении такой уймы знания, теряться при ответе на один незамысловатый вопрос.
- И зачем изучать магию?
- Потому что она гораздо древнее естествознания.
- Да, но... но ведь это, наверное, одно и то же, что суеверие?
- Так многие считали в девятнадцатом и двадцатом веке. А в двадцать первом антропологи пришли к иному выводу. Они изучали примитивные племена и сделали вывод, что некоторые из них добиваются реального воплощения определенных магических обрядов - вызывают дождь, например.
Найл покачал головой.
- Ты этому веришь? Старец виновато улыбнулся:
- Ни да, ни нет. Я всего лишь машина. А вот Торвйльд Стииг был рационалистом, и верить в это отказывался.
Когда вошли в лифт, Найл произнес:
- А как она, магия, действует?
- Все примитивные народы говорят одно и то же: магия действует с помощью духов.
- Но ведь духов не бывает, разве не так? Старец улыбнулся.
- Торвальд Стииг, безусловно, считал именно так.
На спуске почему-то опять затошнило, жар поднимался волнами как бы из самого желудка. Найл отогнул от стены откидное сиденье и опустился на него.
- Тебе нехорошо?
- Устал просто, - Найл закрыл глаза и прислонился головой к стене. - Один из убийц Скорбо ударил меня силой воли, как паук.
- Хотя по виду он был человек? Найл унял в себе глухое раздражение.
- Разумеется.
- Понятно, - временами, вот например сейчас, становилось заметно, что старик - машина: он нечувствителен к человеческому удивлению. - Если так, то я могу предложить кое-что полезное.
Лифт, скорготнув, остановился. Когда выходили наружу, старец вежливо придержал дверцу для женщины средних лет, в твидовой юбке; проходя, та натянуто улыбнулась. Реагируя на деловую тишину вокруг, Найл невольно понизил голос:
- Что именно? Прежде чем заговорить, старец дождался, пока они выйдут из кабины окончательно.
- Если ум у тебя находился в контакте с умом убийцы, есть определенная возможность узнать, кто он такой.
- Как?
- Всякое событие неминуемо влечет следствие - это один из основополагающих научных принципов. Причем это относится одновременно к событиям и в физическом, и в умственном плане.
Найл недоуменно повел Головой из стороны в сторону.
- Но как можно увидеть умственное последствие...
В темени опять кольнуло, на этот раз, правда, от приятного волнения. Нечто сродни чувству, которое возникает всякий раз по приближении к башне; волнение ребенка, заслышавшего слова: "Как-то раз на белом свете...".
Найла, очевидно, выдало выражение лица.
- Не обнадеживайся сверх меры, - сказал старец. - Искусство самоотражения трудное и опасное. Но рано или поздно тебе придется постигать его. Пойдем.
На этот раз он повел в столп. Через несколько секунд они вошли в зал машины мира.
Эта комната была еще одним из чудодейственных творений Стигмастера. Как и библиотека, для башни она была чрезмерно велика. Это была широкая, длиной в полкилометра галерея, со стенами, покрытыми богатой парчой, вдоль них тянулся ряд бюстов и статуй. Но открывавшийся из сводчатых окон город не был городом пауков; этот, начать с того, купался в солнце таком неистовом, что над крышами домов стояло марево. На площади под окнами находился рынок, над торговыми рядами - яркие, разноцветные навесы, и теснящийся под ними люд тоже весь был ярко разодет; у многих - мечи. Город окружали зубчатые стены, за которыми расстилались зеленые долы и холмы с террасами я виноградниками.
Впрочем, Найл теперь так уже свыкся с этой картиной жизни Флоренции пятнадцатого века, что не очень обращал на нее внимание. Глаза у него были сосредоточены на машине из голубоватого металла, стоящей по центру галереи. Машина состояла из напоминающего кушетку ложа под голубым металлическим пологом, облицованным снизу матовым стеклом. При одном лишь взгляде на машину Найл испытал вожделенную расслабленность. Это была машина мира, изобретенная в середине двадцать первого века Освальдом Чэтером и Мином Такахаси - аппарат, способный вызывать контролируемую сознанием релаксацию, нечто, подобное сну без сновидений.
Когда Найл уже собрался укладываться, старец поднял руку.
- Постой. Прежде чем приступим, важно, чтобы ты уяснил принципы управляемого самоотражения. Сядь, пожалуйста,- он указал на скамью меж бюстами Аристотеля и Вольтера.- Вступать в такое состояние без подготовки может оказаться крайне опасным.
Тебе известно, что первая машина считывания была изобретена в последней декаде двадцать первого века группой исследователей из Альбукеркского университета, возглавляемой Ч.С.К.Сойером. Именно Сойер открыл, что моторная память имеет молекулярную структуру, сходную с ДНК, и что электрический ток может приводить к тому, что та или иная молекулярная цепочка разряжается. Когда человек безуспешно пытается что-либо вспомнить, то значит, он слишком устал и потому не может заставить молекулу памяти разрядиться.
Сложилось так, что ассистент Сойера - звали его Карл Майклджон - взялся усиливать центры памяти белой крысы, соединяя их электродами с височными долями собственного мозга. И внезапно обратил внимание на то, что у крысы появилась сильная привязанность к хорошенькой лаборантке Аннет Ларсен. Дело обстояло так, что сам Майклджон был неравнодушен к Аннет, но из стеснительности не решался ей в этом признаться. Так что его, понятно, увлекало наблюдение за излияниями симпатии со стороны зверька. Это увлекло его, по сути, настолько, что он частенько задерживался в лаборатории, снова и снова забавляясь игрой с центрами памяти. Как-то раз, вечером, изрядно уставший, он во время игры задремал. И в этом состоянии ему с необычайной достоверностью явилось, что якобы он сам симпатичен той девушке ничуть не меньше, чем она ему. Придя в себя, он подумал, что все это пригрезилось. Но находясь в полусне, он обнаружил и кое-что еще: что вроде бы у девушки на шее между лопаток имеется родинка. Назавтра он незаметно приблизился к Аннет со спины, когда та сидела склонившись над микроскопами, и приметил как раз ту самую родинку, что привиделась накануне. Это так на него подействовало, что он пригласил девушку поужинать вдвоем. Приглашение было принято, и в тот же вечер они обручились.
Между тем Майклджон много раздумывал над этим происшествием. Он спросил свою нареченную, не пускала ли она зверька гулять себе по плечам и шее; та ответила: конечно же, нет, она и из клетки-то редко его вынимала. Тогда как же в памяти у животного могла запечатлеться родинка?
И вот Майклджон приходит к важному выводу. Он кстати вспоминает и о том, как ему вдруг показалось, будто Аннет к нему неравнодушна, а потом это подтвердилось. Поэтому не могло ли случиться так, что память крысы запечатлела гораздо больше, нежели просто внешность девушки? Не могло ли статься так, что будучи к ней привязанной, она каким-то образом считывала ее мысли! А Майклджон в полусне считывал в свою очередь ум крысы, чему способствовала глубокая расслабленность?
Эти выводы были, конечно же, революционными. Ведь это означало, что память крысы может фиксировать "оттиски" небывалой сложности - информацию, которую она в силу собственной скудости неспособна понять. И вдобавок к тому, сам Майклджон, пока бодрствует, уяснить эту сложную информацию неспособен; для этого надо полностью расслабиться, погрузиться в сон.
Майклджону теперь было ясно, что он сделал открытие грандиозной важности, достойное, по всей вероятности, Нобелевской премии. Поэтому свое открытие он решил до поры до времени придержать, и провести ряд дополнительных исследований. И оказалось, допустил ошибку.
Однажды утром его застали рыщущим по университетскому коридору в одной рубашке и страшно взвинченным. Пришлось вызвать санитаров из местной психбольницы и надеть на беднягу смирительную рубашку. Наконец после большой дозы успокоительного Майклджон пришел в себя и поведал, что произошло. Используя машину мира, он решил провести эксперимент с центрами памяти дворняги. Глубоко расслабившись, он вступил с ее мозгом в контакт, и это подействовало так, что из него моментально вышибло рассудок.
Конец у рассказа счастливый. Майклджон женился на Аннет Ларсен, от помешательства не осталось и следа; получил он и Нобелевскую премию. Продвигаясь шаг за шагом, он изобрел устройство для усиления импульсов памяти, назвав его психоскопом - своего рода телескоп для разглядывания мысли. Среди людей он стал известен как интерна-лайзер. Психоскоп привел его и к еще более интересному открытию: оказывается, человек может изучать свои собственные воспоминания, вдаваясь в мельчайшие детали, о существовании которых раньше и не догадывался. Например, Майклджон обнаружил, что Аннет беременна, хотя ни один из них на это совершенно не рассчитывал.
К концу двадцать первого века необычайно популярны стали недорогие - бытовые - модели интерналайзеров: людям нравилось играть со своими собственными мыслями. Но это повлекло такое множество нервных срывов и маниакальных преступлений, что в конечном итоге торговля интерналайзерами была официально запрещена, а нелегальное их использование стало преследоваться законом.
- Но как оно может мне что-то рассказать об убийце Скорбо? Я его в живых-то видел с полминуты.
- Ваши умы вступили в контакт. Этого достаточно. Но прежде чем приступить к сложным операциям, я бы тебе посоветовал для начала попробовать картины попроще.
Трудно было сдержать волнение. Похоже, то, о чем ему сейчас рассказали, открывает непочатый край возможностей. Ничто не мешает неспешно, как в картинной галерее, оглядеть полотна прошедших лет, пережив вновь ярчайшие моменты детства, или волнение от первого прихода в подземный город Диру. Когда Найл подходил к машине мира, сердце его колотилось так, что трудно было дышать.
- Где он, интерналайзер?
- Он уже встроен в машину мира.
Найл устроился на ложе под матовым стеклом, податливая бархатистая поверхность была мягкой как гагачий пух. За стеклом ожил свет, послышалось тихое жужжание. Расслабление пробрало так глубоко, что Найл явственно почувствовал, как уходят из тела скопившиеся за жизнь боль и утомление. Он даже не подозревал, насколько, оказывается, устал, что стычка с убийцей так истощила энергию его мозга. От ног к голове волна за волной приливала неизъяснимая безудержная радость; подкатывалась и откатывалась, как волны на морской берег. Несмотря на усилия удержаться в сознании, одна из таких волн подхватила и унесла его в забвение.
Едва открыв глаза, Найл вспомнил о своем местонахождении и поспешно сел.
- Как долго я спал?
- Около двух часов
Найлу стало совестно за свою беззаботность.
- Мне пора во дворец.
- Зачем? Ведь ты правитель. Ты никому не подотчетен.
Да, действительно. Более того, Совет на сегодня уже прошел. Найл опять позволил себе расслабиться, примостив поудобнее подушку под головой. Тут взгляд упал на устройство, лежащее рядом на кушетке: дюжина изогнутых в виде шлема металлических полосок, шнур утоплен в находящееся возле ложа гнездо.
- Надень себе на голову и пристрой поудобнее.
К каждой из металлических полосок была изнутри прикреплена подкладка из бархатистой материи; проведя по ней пальцем, Найл обнаружил, что она увлажнена. Он стал пристраивать шлем на голову, распределяя полоски по лбу и затылку. Там, где подкладки соприкасались с голой кожей, чувствовалось слабое иглистое покалывание.
За экраном из матового стекла опять зажегся свет. Найл теперь был уже расслаблен, поэтому чувствовал лишь обволакивающее, приятное тепло.
- Теперь закрой глаза и постарайся освободиться от мыслей. Найл попытался вообразить кромешную темноту, и удивился, насколько удачно все вышло... Впечатление такое, будто он завис посреди бездны. Затем с внезапностью, от которой он оторопел, вдруг прорезался голос матери:
"Его нужно растереть и истолочь, а там вываривать по меньшей мере часа два. Иначе это смертельная отрава".
Найл от удивления распахнул глаза, дабы убедиться, что он все так же находится в комнате. Даже с открытыми глазами он мог слышать ее голос:
"У меня бабка в свое время делала из него настойку вроде вина".
Голос деда Джомара:
"Верно говорит. Можно еще столочь в муку, а там испечь из нее хлеб".
- Что ты слышишь?- осведомился старец.
- Мать разговаривает с дедом.
Пока Найл отвечал, беседа продолжалась. Неожиданно ему совершенно точно вспомнилось, когда именно это происходило. Найлу было около семи лет, и семья только еще перебралась в пещеру - бывшее логово жука-скакуна - на краю пустыни. До этого они ютились в каменном мешке у подножия большого плато, где было душно, тесно и небезопасно. Новое жилище в сравнении с прежним было прохладным и надежным. Они только еще начали его обживать, и пахло едким дымом сожженных кустов креозота, которые пустили в ход, чтобы выкурить жуков-скакунов. Слушая этот разговор матери с дедом насчет того, как готовятся коренья кассавы, он вместе с тем мог обонять запах кустов креозота. Был и еще один запах, никак не поддающийся уяснению; затем вспомнилось: болтанка из тертого чертова корня, которой деду смазали бедро (жук-скакун напоследок-таки задел).
Лежа в этом состоянии, Найл испытывал множество разноплановых эмоций и ощущений. Отчасти он превратился в семилетнего мальчонку, со всеми чувствами и мыслями семилетнего. Но сознавал он и себя теперешнего, лежащего в машине мира, прислушивающегося с немым удивлением к себе семилетнему. Казалось невероятным, что память с такой тщательностью и дотошностью сохранила этот кусочек детства - с каждым отдельным словом, произносимым матерью и дедом, а чуть дальше - вступившим в разговор Хролфом, двоюродным братом и матерью Хролфа Ингельд.
И осознание достоверности своего собственного прошлого наполняло неизъяснимым, светлым восторгом от того, что он жив, и вместе с тем уверенностью, что все проблемы людской жизни ничтожно мелки, и люди воспринимают их всерьез лишь потому, что тупы и подслеповаты. Все эти озарения были такими глубокими, что казались саморазумеющимися, будто были известны изначально. Мысли Найла прервал голос старца.
- Ты видишь то, где находишься, или только слышишь?
- Только слышу.
- Очень хорошо. Мне надо, чтобы ты плотно зажмурился, но представил, что открываешь глаза.
Вначале указанию следовать было сложно. Попытался представить, что открывает глаза, но ресницы дрогнули и ухватили отблеск матовой панели сверху. Тогда Найл для надежности прикрыл глаза ладонями, чтобы нельзя было открыть, и представил, что лежит у себя в пещере на травяной подстилке, в нескольких шагах от матери. И тут словно из ниоткуда возникла пещера, и стало видно лицо деда, освещенное единственным масляным светильником. Просто невероятно: отец его отца, отживший три с лишним года назад, сидит ни дать ни взять как при жизни, и разговаривает с матерью Найла, Сайрис, сидящей сейчас к сыну спиной. С внезапной глубиной Найла пронзила мысль: время - не мерило достоверности.
- Ну как, получилось? - поинтересовался старец.
- Да.
- Прекрасно. Теперь мне надо, чтобы ты попробовал нечто куда более сложное. Я хочу, чтобы ты полностью изменил картину.
- Как?- спросил Найл. Что за нелепость; ведь вот он, в пещере, слушает мать с дедом и ждет, когда вернутся с охоты отец и дядя Торг.
- Представь какую-нибудь другую картину, и попробуй разглядеть ее.
Найл попытался представить окружающую пещеру местность с выцветшим от жары кустарником и кустами креозота, с высоким древовидным кактусом-юфорбией; безрезультатно. Затем все внезапно подернулось мраком. Секунду спустя донесся голос матери:
"Его нужно растереть и истолочь, а там вываривать по меньшей мере часа два. Иначе это смертельная отрава".
Дед Джомар:
"Верно говорит. Можно еще столочь в муку, а там испечь из нее хлеб..."
Голос старца:
- Чтотам?
- Возвратилось на начало.
- Так, ладно. Попробуй-как еще раз. Найл постарался сосредоточиться. При этом голоса пошли почему-то на убыль, а когда ослабил усилие, возвратились вновь. Усилие, как ни странно, сводило все на нет.
- Попробуй представить что-нибудь приятное из своего прошлого,- предложил старец,
Найл попытался представить ту минуту, когда впервые увидел принцессу Мерлью. Она стояла в тронной зале подземного города возле своего отца, венценосца Каззака, темно-золотистые волосы были перехвачены блестким венчиком. Найлу все еще помнилось, как сладко замерло сердце, когда она ему улыбнулась, показав ровные, белые зубы, не попорченные соком ягод. Можно было ощутить бархатистость ее кожи, когда они приветственно соприкоснулись предплечьями...
Затем с ошеломляющей внезапностью она уже держала его в объятиях, жарко шепча: "Я пришла забрать тебя с собой...". Ухо чувствовало тепло ее губ, формы ощущались через красное платье паучьего шелка. Его же голос откликнулся: "Ты же знаешь, я не могу этого сделать".
В этот миг Найл понял, что он уже не в подземном городе, а у жуков-бомбардиров, где дожидается аудиенции с Хозяином. На глазах у него Мерлью попробовала дверь, надежно ли заперта, затем возвратилась на кушетку и повлекла его к себе. Все тело томно изнывало от ласки ее губ. Мерлью прижималась к нему; желание разобрало Найла так, что он невольно открыл глаза, засмущавшись присутствия старика. Картина исчезла мгновенно, будто кто щелкнул выключателем. Тут до него дошло, каким именно образом это произошло: он попросту отвлекся, переключив внимание с одного на другое.
Исчез и старец. Найл почувствовал облегчение; вместе с тем забавляла собственная глупость. Старец был порождением машины, но тем не менее Найл чисто по наитию общался с ним как с живым человеком. И все теперешние упражнения направлены были на то, чтобы научить его управлять своими рефлексами.
Найл приладил металлические полоски заново, прижав контакты ко лбу, затем закрыл глаза и очистил ум от мыслей. И снова удивился последовавшему за этим безмолвию, будто он завис среди бездны. На этот раз Найл медленно обратился к Доне, двоюродной сестре, которую впервые увидел в подземном городе Каззака. Попытался во всех подробностях воссоздать жилье, где она жила вместе со своей матерью Сефной. Вместо этого он очутился возле этой девушки на скамье детской, в городе пауков. Теплым был солнечный свет, и раздавалось легкое сипение фонтана, рассеивающего в воздухе водяную пыль. В трех метрах на лужайке сидел брат Вайг и рассказывал что-то увлекательное сестренкам Руне и Маре. А они с Доной смотрели друг дружке в глаза, осторожно, ласково соприкасаясь пальцами...
Глядя на нее (сходство с настоящей просто невероятное), он ловил себя на мысли, что было бы великолепно, имей Мерлью что-то от кротости и добросердечности Доны, а Дона - что-нибудь от бойкости и броскости Мерлью. Поскольку образ Мерлью он наблюдал совсем недавно, ему легко было воссоздать ее присутствие так, будто она все еще у него в объятиях. Образ Мерлью на секунду оттеснил Дону; пришлось его чуть "пригасить", и он опять очутился рядом с Доной. Получалось, что он как бы находится в двух местах одновременно, а в сознание с равной силой пытаются проникнуть оба образа. Причем нельзя сказать, чтобы Дона и Мерлью оттесняли одна другую, оба образа сознавались вполне ярко. В единый миг озарения до Найла дошло, что все это происходит в его сознании, и что продлить или оборвать видение всецело в его воле. Подчиняясь его мгновенному спонтанному желанию, образы Мерлью и Доны слились один с другим, и уже нельзя было различить, кто из них кто. Мерлью обрела кротость Доны, Дона же вкрадчиво засветилась соблазнительностью Мерлью.
Такой эффект вызывал растерянность. Найл так привык к неустойчивости воображения, к тому, что ум неспособен удерживать образ дольше нескольких секунд, что в происходящее с трудом верилось. Правда, эта новоявленная Дона-Мерлью не смотрелась так реально, как любая из тех двоих; ясно было, что стоит потянуться и взять ее за руку, как она распадется на две составляющие. Тем не менее можно было смотреть и видеть, как изящная бледность Мерлью сливается со смуглостью Доны, а синие и карие глаза обеих, наложившись, в сочетании дают зеленый оттенок. Смешалась даже одежда, так что новоявленная Дона-Мерлью была теперь облачена в синюю тунику наставницы детской, соблазнительно облегающую формы. Но что удивительнее всего, эта новая незнакомка, хотя и не обладала собственной индивидуальностью, была по-своему неповторима. Трудно было поверить, что она попросту вымысел, творение его собственного ума.
- Тебе, вероятно, сподручнее будет использовать это,- послышался голос старца.
Открыв глаза, Найл обнаружил, что в комнате никого нет, а на ложе возле лица лежит квадратная черная коробочка сантиметров восьми шириной, на лицевой стороне которой четырьмя рядами расположены пронумерованные кнопки. К этому времени Найл был уже достаточно знаком с электроникой и догадался, что это пульт дистанционного управления. А поскольку указаний больше не следовало, он решился нажать на первую кнопку. Очевидно, это была кнопка включения пульта. Возбуждение и энергия немедленно схлынули и мир вокруг будто обрел твердость, нормализовался. Походило на некое пробуждение. Нажав на кнопку снова, Найл ощутил легкое искажение в чувствах, от которого невольно закатились глаза; но это продлилось недолго, и он опять почувствовал тонкое покалывание, вызывающее столь странное ощущение сбывающегося любопытства. Эффект чем-то напоминал действие медальона, полученного от старца в первое посещение башни. Правда, медальон усиливал сосредоточенность - с ним Найл словно смотрел на мир через увеличительное стекло - в то время как это устройство вызывало томный восторг; впечатление, что из-за тучи появилось солнце.
Это чувство исчезло сразу же, стоило нащупать вторую кнопку. На сей раз от искажения наступила тошнота и головокружение; когда прошло, в теле образовался тяжелый, мутный осадок. А еще человек был ошеломлен дремотностью, от которой мир казался иллюзорным; Найлу казалось, что он бодрствует и спит одновременно. Он опять нажал на кнопку, но эффект дремотности от этого лишь усугубился. Все вокруг подернулось рябью, и ощущение возникло такое, будто он, Найл, безнадежно пьян. Но стоило нажать на "стоп", как все мгновенно пришло в норму. Невероятным облегчением было воспринимать мир таким, какой он есть, и Найл, пожалуй, впервые по-настоящему оценил, какая это роскошь,- быть нормальным.
Но он уже вошел во вкус, и вскоре снова нажал на "старт". Затем ткнул кнопку с цифрой "три". Ничего не произошло. Отключил, попробовал снова: опять ничего. Понятно, что надо было всего-то кликнуть Стигмастера, и он бы объяснил, как быть. Но хотелось во всем разобраться самому. Найл озадаченно насупился, глядя на устройство у себя в руке. С первой кнопкой ясно, это "старт-стоп", без нее вторая кнопка не сработает. Может, надо вначале нажать вторую, и тогда сработает третья? Найл попробовал: мимолетно коснувшись второй кнопки (он уже усвоил, что чем дольше держишь палец, тем сильнее эффект), поспешил нажать третью. Наступившая следом темнота дала понять, что догадка верна. Спустя секунду он оторопело замер от птичьего пения и шума бегущей воды. Вместе с тем можно было обонять трудноуловимый, но вполне определенный запах влажной травы и листьев. Однако поскольку он так и лежал в темноте, то не было ясности, где именно все это происходит. И тут все вокруг будто пришло в движение, и Найл заслышал сухой шорох колес по насыпной дороге, и шарканье ног возниц. Не поднимая головы, он попытался представить, что открывает глаза. На этот раз сработало моментально, и он очутился между матерью и братом Вайгом в повозке, которую катили четверо гужевых. Они проезжали через лесистый участок. Ветви деревьев смыкались над дорогой, образуя зеленый тоннель. Просвечивающее меж ветвей небо было ярко-синим, и различались отдельные облака, висящие над отдаленными холмами. Когда миновали два крутых склона, Найл потянулся и дотронулся до влажной травы. Они только что прибыли в край пауков, и их везли в город Белой башни. Во время плавания из Северного Хайбада Найл спас жизнь бойцовому пауку, которого смыло за борт, вот почему к ним относились скорее как к гостям, а не как к узникам. А Найл впервые за всю свою жизнь, прожитую в пустыне, смотрел на обильно орошаемую дождем лесистую местность и слушал пение дроздов. То было одно из самых памятных впечатлений в его жизни, и переживая теперь его снова, он блаженствовал от тихой радости и ностальгии. Хотя с той поры не прошлой года, все теперешнее казалось совершенно иным, а былое - ушедшим безвозвратно.
Спустя секунду это воспоминание сменилось другим, хотя и косвенно с ним связанным. На этот раз Найл размашисто шагал по залитой лунным светом дороге с небольшим отрядом, одетым под рабов. Фактически все это были молодые люди из города жуков, отправившиеся на дело куда более опасное, чем сами себе представляли: отыскав старую крепость, пробраться в нее и завладеть арсеналом оружия и боеприпасов. Уллик, Милон, Йорг, Мастиг, Криспин, Маркус, Гастур, Ренфред, Космин, Киприан. Всех пьянил дух приключения; лишь старший, Доггинз, сознавал опасность. Через несколько часов троим из них суждено погибнуть, включая Киприана, шагающего сейчас за спиной. Вместе с тем Найл вдыхал холодную сладость ночного воздуха, и впитывал колдовство серебристого тумана; какой-то странный внутренний свет оптимизма подсказывал, что сегодняшняя ночь круто изменит всю его жизнь...
Тут Найл наконец почувствовал, что до него начинают доходить некоторые принципы устройства интерналайзера. Вот сейчас одно воспоминание повлекло за собой другое, потому что общим у них является одни основной фактор - не то, что оба связаны с загородной природой, а то, что оба вызывают одно и то же неизъяснимое чувство светлого восторга и свободы.
Он нажал четвертую кнопку. Снова темнота, но темнота, в которой можно слышать ровный шум стойкого высокого ветра, и чувствовать острый, соленый запах моря. Даже не пытаясь восстановить картину, он знал, что стоит на гребне высокого кряжа, отделяющего пустыню от прибрежной равнины Северного Хайбада, и впервые вдыхает запах моря. Сердце учащенно билось от светлой, возвышенной радости. Спустя секунду он перевел взгляд на зеленую равнину с ее деревьями и кустарником; дальше уходила за горизонт синева моря. Тут перед взором зарябило и потемнело, и вот Найл уже лежит среди ночного холода возле костра, вдыхая древесный дым и слушая протяжную песню, которую тянут заунывным хором матросы. Он понял, что находится все в том же Северном Хайбаде на пути к пещере, чтобы извлечь из нее тело отца, и что отряд расположился лагерем среди той же зеленой равнины, которую он озирал с высоты горного кряжа.
И вот в этом месте произошло нечто странное. Когда он, лежа возле потрескивающего костра, задумчиво слушал пение, его вдруг потянуло в сон. И тут Найл осознал, что его прежнее "я", вероятно, в тот момент уже отключилось, и он заметил этот переход в сумеречный мир меж сном и бодрствованием. И вот теперь выявлялись вызывающие тревожное замешательство зыбкие, нечеткие образы, призрачно скользящие перед внутренним взором подобно стеклянистым облакам, и чужие голоса, произносящие бессвязные, и вместе с тем странно осмысленные фразы: "Его зелень будет еще упрямее, когда отыщет свой хвост...". Затем голоса будто бы превращались в воду, просачивающуюся в трещины бессознательного ума Найла, и сбегали в некое подземное озеро тьмы. На Найла это подействовало так, что подкатила тошнота и голова закружилась, а все вокруг словно утратило прочность. Найл резко утопил на пульте кнопку "стоп" и испытал несказанное облегчение, когда возвратился в обычный мир, словно дневной свет после ночного кошмара.
Но любознательность не утихла, и Найл коснулся последней кнопки нижнего ряда под цифрой "20". Результат был столь же неожиданный, сколь и тяжелый. Найла вдруг пронзила безысходная мука и жалость, грянувшая с внезапностью летней грозы или жестокого удара. Он стоял возле входа в пещеру, глядя на безобразно раздувшийся труп отца: черное лицо, застывшие глаза навыкате. Рука с медным браслетом вскинута, словно защищая лицо от клыков разозленного паука.
- Тебе, наверное, надо бы выключить аппарат, - послышался голос старца.
Тот снова стоял возле ложа. Шок от случившегося отнял у Найла столько энергии, что ему стоило труда нажать на "стоп".
- Зачем ты это сделал? - спросил Найл плохо повинующимися губами.
- Электрические импульсы интерналайзера вызывают разрядку у центров памяти. Ты выбрал частоту, связанную с болезненными воспоминаниями.
- Ну и что в этом хорошего? - Найл понимал, что говорит не совсем разумно, но потрясение переплавлялось в гнев.
- Гораздо больше, чем ты думаешь, - голос у старца был так спокоен и уравновешен, что гнев испарился. - Я бы советовал тебе повторить эксперимент.
- Зачем? - Найл нисколько не разуверился в Стигмастере, но сама мысль вызывала дрожь.
- Потому что можно избавиться от боли. Попробуй.
Напрягшись словно в ожидании удара, Найл включил устройство и нажал на кнопку "20". Опять нахлынула волна отчаяния при взгляде на искаженное лицо отца; на этот раз он обнаружил даже следы от укуса с внутренней стороны руки, где паук ввел яд. Вместе с тем он осознал и то, что жалость испытывает тот Найл, что стоит у входа в пещеру, а уж нынешнему Найлу чувство сейчас передается так, из вторых рук.
- Еще раз, - голос старца звучал в общем сочувственно. И когда Найл нажал на кнопку и память возвратилась к началу, еще яснее стал сознаваться разрыв между собою теперешним и прежним. Оцепенение, охватившее Наила прежнего, служило защитой от ошеломляющего прилива эмоций; теперь же эмоции отчасти утратили свою силу, и Найл теперешний перестал ощущать их во всей остроте. Остались гнев, жалость и чувство обреченности: отца больше нет, чему быть, того не миновать.
- Еще раз.
На этот раз даже гнев и жалость утратили силу.
- Еще раз.
- Теперь в душе уже только жалость.
- Еще раз.
Жалость остыла в печаль, с оттенком обреченности.
- Еще раз.
Теперь было видно, что и печаль, и огорчение одинаково бессмысленны. Ничего уже не воротишь.
- Еще раз.
Найл покачал головой.
- Больше ни к чему.

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

Он чувствовал себя на удивление спокойно и умиротворенно; было еще и странное ощущение, будто он за эти секунды значительно прибавил в возрасте.
- Как это получилось у машины? - спросил он.
- Машина здесь ни при чем. Все это сделал твой собственный ум. Любую отрицательную эмоцию можно стереть, дав ей выход.
Найл, к удивлению, поймал себя на том, что зевает. Потрясение уступило место приятной расслабленности. Но в мозгу чувствовалась усталость, какая обычно возникает, если переусердствовать с медальоном. Найл на секунду закрыл глаза, соблазняясь желанием соснуть, но тут вспомнил, зачем сюда пришел, и стряхнул с себя сонливость.
- Ты говорил, я могу узнать об убийцах Скорбо.
- Ты желаешь попробовать непременно сейчас?
- Да, если можно.
- Можно, но я бы все-таки не советовал. Тебе нужно получше освоиться с интерналайзером. Я бы предложил по крайней мере другой день.
Найл покачал головой.
- Нет времени. Один из них, судя по всему, все еще находится в городе, и к утру может уйти.
- Ну что ж, твоя воля. Ты отдаешь себе отчет об опасностях?
- Опасностях? - переспросил Найл с темным предчувствием.
- Из них ты уже столкнулся с худшей. Отрицательные эмоции.
- Худшей? - Найл не мог сдержать в голосе нотку облегчения.
- Не следует недооценивать отрицательные эмоции, - сказал старец неодобрительно.
- Разумеется, если ты не возражаешь...
- Я не могу ни возражать, ни одобрять. Найл в очередной раз спохватился, что перед ним не человек, а компьютер.
- Тогда объясни, что надо делать.
- Прежде всего сосредоточься на этом человеке. Попытайся отчетливо его представить. Лучше, если будешь держать при этом в руке кулон. Затем, когда почувствуешь, что готов, нажми кнопку "2", вводящую в состояние альфа, а затем "9", она усиливает краткосрочную память нескольких прошедших часов. Тогда сможешь начать прием информации. Если это не удастся, попробуй углубить состояние альфа.
Найл вынул кулон из кармана и подержал его, вытянув на правой ладони. Но что толку: в конце концов, не будет же он вот так же держать его во время приема. Поэтому цепочку Найл повесил на шею, и кулон лег на грудь. Затем коснулся второй кнопки. Дремотность возвратилась, в целом ощущение было такое, будто запрокидываешься на спину. Он закрыл глаза и вызвал в памяти лицо мертвого: большие глаза, нос-клюв, покатый подбородок. Секунду изображение было ясным, затем подернулось рябью. Он и тогда-то не очень четко его запомнил, а теперь и эта память потускнела, затертая другими образами. Чем усерднее старался Найл восстановить все детали, тем менее отчетливыми они становились. Он открыл глаза и тронул девятую кнопку. Результат получился ошеломляющий. Он опять стоял в захламленном коридоре, вдыхая специфический запах отсыревшей штукатурки и пыли, и смотрел в те странные, темные глаза. Найл напрягся, зная, что сейчас должно произойти. Действительно, ощущение как от жесткого удара в лицо. Тем не менее, поскольку Найл все это наблюдал со стороны, то продолжал пристально вглядываться в лицо ударившего, и увидел, что его сознанием владеют неуверенность и волнение. Найл даже ощутил невольное сочувствие: незнакомец был один-одинешенек во враждебном городе, окруженный недругами. Безопасность его зависела от того, чтобы небыть узнанным, а теперь его опознали. Он перестал быть охотником и стал добычей...
Из-за плеча человека было видно, как через дыру в потолке бесшумно спускается паук-клейковик. Человек заслышал, как лапы паука коснулись пола, и стал разворачиваться в его сторону. Но не успел этого сделать, как недвижно застыл под хваткой паучьей воли. Через считанные минуты он был пригвожден к полу передними лапами, и в лицо ему прыснула тонкая струйка клея. В этот же момент перед глазами у Найла прояснилось. Понятно, это как раз когда над ним склонился Симеон и стал помогать подняться.
Найл знал, что сейчас произойдет, и от этой мысли стало тошно. Он как раз нажимал уже на "стоп", когда человек вскочил на ноги и нырнул за ножом, что был припрятан за пазухой; миг, и видение исчезло, будто кто щелкнул выключателем.
- Ты выяснил то, что тебе нужно? - спросил старец.
- Нет.
- Тогда в чем дело?
- Он собирался совершить самоубийство, а мне не хотелось на это смотреть.
- Ясно. От ровного, бесстрастного голоса стало за себя стыдно.
- Я попробую еще раз.
- Одну минуту. - Палец Найла задержался над кнопкой. - Делая это, ты всякий раз тратишь ментальную энергию. Чем сильнее утомление, тем меньше у тебя шансов что-либо обнаружить, утомленный ум теряет наблюдательность.
Что правда, то правда, Найл чувствовал в голове унылую, пустотную тяжесть.
- Я попробую всего лишь раз.
- Прекрасно. И вот что еще. Чем дольше ты держишь вторую кнопку, тем глубже состояние альфа. Оно усиливает твою чувствительность, но и делает тебя при этом более уязвимым. Я думаю, имеет смысл на всякий случай не снимать пальца с кнопки "стоп".
- Спасибо, я так и сделаю.
Найл закрыл глаза и отрешился от мыслей, намеренно углубляя расслабление. Затем нажал на "старт" и тронул вторую кнопку. Реальный мир поколебался; дремотная, ласкающая зыбкость напоминала погружение в мягкую, шелковистую воду. Найл сознавал призрачное скольжение меж сном и бодрствованием, где приослабить внимание значит неминуемо провалиться в сон. Где-то на границе сознания грузно прогромыхал здоровенный воз с тесовыми оглоблями, и женский голос внятно произнес: "В мире блох все слоны выродки". Усилием воли Найл выгреб назад в более светлую полосу и утопил девятую кнопку, палец на которой уже лежал. И тут же снова очутился в коридоре, по которому впереди бежал этот, одетый под раба. Когда он схватил бегущего за плечо, тот споткнулся и шарахнулся телом о стену. Как всякое сновидение, картина была чуть контрастной, а действие разворачивалось так четко, будто происходило в замедленном темпе. Незнакомец обернулся, и, заглянув в распахнутые глаза, Найл ощутил весь его страх и отчаяние, такие беспросветные, что стало жаль беднягу. Тут мгновенно ударило, и стало трудно дышать. Но на этот раз Найл "видел" приближение удара: сконцентрированная в луч агрессивная воля, специально нацеленная в центр нервной системы. Затем его ум слился с сущностью убийцы, словно они вдвоем представляли собой одно и то же. Вся подноготная незнакомца на несколько секунд раскрылась, можно было беспрепятственно ее изучать. Увиденное потрясло и оттолкнуло Найла. Ему опять стало тошно, как от гнилостного запаха, и стало ясно, что это все из-за некоей безжалостности и неуемной жестокости, составляющей сущность незнакомца. Взору открылось ошеломляющее хитросплетение, даром что основные черты различались достаточно ясно; все равно что смотреть на Землю из космоса. Требовалось время, чтобы изучить и разобраться во всем этом.
А незнакомец уже вскочил на ноги и нырнул к себе за пазуху. Пока Найл давил на "стоп", рука с ножом уже изъявилась наружу.
- Ну, что?
- Это был специально подготовленный убийца, - сказал Найл.
- Скорбо выслеживали особо, или он был убит случайно?
- Специально выслеживали.
- Откуда взялись убийцы?
- Откуда-то... из-под земли.
- Из Диры?
- Нет, не из Диры. Откуда-то... из другого места.
- А откуда, не выяснил?
Найл закрыл глаза и попытался сосредоточить память, но не вышло.
- Нет. Все произошло так быстро.
- Ну, с нашими возможностями это исправимо. Что еще ты выяснил?
- Ненависть... Я почувствовал ненависть. Этот человек был кем-то вроде дознавателя или палача. И было еще кое-что, чего я не понял... Это был не совсем человек.
- В каком смысле?
- Не знаю. Просто как-то почуял.
Последовала пауза. Затем Найл произнес:
- Просто не верится... что может быть еще один подземный город. Уж тебе наверняка было бы о нем известно? Старец покачал головой.
- Боюсь, наша система сбора информации не без погрешностей.
- Но чтобы целый город...
- А знаешь, есть-таки одна любопытная легенда, берущая начало в двадцатом веке. О космических странниках из отдаленной галактики, остановившихся на Земле, когда у них вышли все запасы. Солнечная радиация была для них смертельна, поэтому они основали поселение под землей и создали развитую цивилизацию, когда человечество еще обитало в пещерах. Но от тягот подземной жизни их численность все убывала. Многие из тех, что уцелели, в некотором смысле подвинулись рассудком и потому превратились в чудовищ.
- Чудовищ?
- Разум изменил им. Кое-кто начал набрасываться на людей. По некоторым сведениям, эти люди явились прототипами легенд о вампирах, вурдалаках, леших и прочей нечисти из подземного мира.
- И что, это правда!
Старец звучно усмехнулся.
- Торвальд Стииг сказал бы, что это абсолютный нонсенс. Но при этом, пожав плечами, добавил бы, что во всякой легенде есть неуловимая доля правды.
- Тогда как мы можем узнать о том подземном городе?
- Пока тебе следует надеяться в основном на интерналайзеры. Вы контактировали лишь секунду, тем не менее ты мог бы узнать куда больше, чем сам полагаешь.
Найл потянулся к пульту, но приостановился.
- Ты говоришь, мне надо подождать до завтра?
- Тебе решать. Если ты утомлен, результаты будут неважные.
Голову ломило от усталости, но любопытство все-таки пересилило.
- Попробую-ка я еще paз.
Он лег закрыл глаза и тронул кнопку "старт". Головная боль рассосалась, и появился невероятный соблазн уснуть. Однако Найл сдержал себя и нажал на вторую кнопку. Еще труднее оказалось не поддаться волнам уютной расслабленности, размывающим сознание. Стремясь скорее с этим покончить, Найл коснулся девятой кнопки.
Опять захламленный коридор, пахнущий отсыревшей штукатуркой. Только на этот раз ощущение такое явственное, что трудно усомниться в его достоверности. Стены смотрелись монументально, как во сне, и чувствовалась твердость пола под ногами. Подспудная усталость, казалось, лишь обостряла ощущения, придавая им эффект замедленности. Едва начав погоню по коридору, Найл уже мог различать паука-клейковика, следящего за происходящим из своей дыры в потолке; ага, значит, прорисовываются детали, о которых раньше и не подозревал. Как и в реальной жизни, Найл мог переводить внимание на что угодно. Вытянув руку, чтобы схватить за плечо незнакомца, он обнаружил несколько звеньев золотой цепочки, выбившейся из-под рубища. Вот незнакомец споткнулся и повернул голову. Найлу подумалось, что это лицо знакомо ему ничуть не хуже, чем лицо отца или матери. Наизусть был известен заросший подбородок и странно хищные зубы. Последовавший удар походил на пинок, расчетливо нацеленный в солнечное сплетение. Найл с любопытством отметил, что незнакомец использует своего рода отрицательную эмоциональную энергию. Получалось так, что ненависть во взоре, полоснув по Найлу, сама по себе обрела осязаемую плотность и силу, как сжатый кулак. И это потому, понимал он теперь, что удар нацелен в один из его эмоциональных центров.
Когда их умы соприкоснулись, Найл опять почувствовал острую неприязнь, желание отвернуться, как от гнилостного запаха. Но на этот раз он не дался порыву, решив понять по возможности больше из того, кто он, этот убийца, и откуда взялся. И опять голова пошла кругом от невиданного хитросплетения, такого, что ум терялся, не в силах разобраться.
И вот тут изменилось главное: качество восприятия. До этой секунды Найл сознавал, что знакомится со своего рода записью, с зафиксированным во времени архивом памяти. А теперь вдруг появилось любопытное ощущение, что мозг находится в контакте с живым умом. Что само по себе абсурд, поскольку человек мертв. Вместе с тем ошибиться было невозможно между считыванием и живым контактом была такая же пропасть, как между холодом трупа и теплом живого тела.
От внезапно пробившего острого страха все в Найле опасливо замерло. Он вдруг осознал, что оба они, и он и убийца, стоят в тесной каменной палате, в кромешной тьме. Веяло холодом. В нескольких шагах впереди в каменном кресле, чем-то напоминающем трон, с которого венценосец Каззак приветствовал гостей Диры, сидел человек. Несмотря на мрак, сидящий был различим совершенно отчетливо, будто не зрением, а каким-то другим чувством. Он был облачен в длинное черное одеяние наподобие монашьей сутаны с капюшоном, скрывающим лицо. Несмотря на способность проницать темноту, взгляд не мог пробраться внутрь капюшона; смутно виднелись лишь белки глаз, внушающие невольный трепет своей цепкостью.
Из-под сутаны выглядывали темные башмаки с затянутыми носками. Единственное, что еще проглядывало, это Руки на подлокотниках кресла. Найлу показалось, что они будто бы покрыты чешуей, как кожа ящерицы или змеи, хотя цвет был обычный, человечий. Пальцы соединяла меж собой полупрозрачная перепонка.
В тот миг когда Найл неожиданно очутился перед этим человеком, тот, очевидно, наставлял убийцу Скорбо, который стоял, почтительно склонив голову. И когда Найл с тревожной настороженностью посмотрел на каменное кресло, убийца, похоже, уловил его присутствие; спустя мгновенье его обнаружил и сидящий в кресле. Найлу показалось, что глаза сузились, и когда обратились на него, ему стоило труда не отшатнуться: во взгляде сквозила поистине осязаемая сила. Бесплотное состояние Найла словно усугубляло его чувствительность, и взгляд этих глаз действовал с необычайной силой. Довольно странно, но во взгляде не было ни злобы, ни жажды смерти; лишь вседовлеющая, схожая со слепотой темная одухотворенность. Чувствовалось, что этот не терпит ни пререканий, ни инакомыслия; любой несогласный - враг, подлежащий уничтожению.
Сидящий поднял правую руку с подлокотника и уставил на Найла палец, увенчанный не ногтем, а будто когтем, как бы в знак предостережения. Уставил, и в груди у Найла нестерпимо зажгло, будто какая козявка припала и начала въедаться, буравя расположенными вкруговую коготками, вроде тех, что у некоторых клопов и клещей. Найл поперхнулся от боли; тем не менее, когда пальцы потянулись отодрать, там ничего не было.
Секунду спустя он очнулся на ложе в Белой башне. В окно струился безмятежный солнечный свет. Облегчение сменилось ужасом, который будто намеревался проесть плоть до самого сердца. Интерналайзер был выключен, комната имела всегдашний, привычный вид. Тем не менее Найл по-прежнему чувствовал на себе взор суженных немигающих глаз, и грудь все так же жгло. Найл полез рукой под тунику и отчаянным движением рванул золотую цепочку с кулоном; пролетев через комнату, та упала на пол. Тут же пропала и боль, и ощущение на себе темных глаз.
- В чем дело?
Найл мотнул головой. Он опять чувствовал себя разбитым и утомленным. Только на этот раз усталость была не та, что обычно следует за потрясением, а такая, будто он только что подвергся такой нагрузке, что можно и не выдержать.
Найл указал на кулон, лежащий возле стены.
- Эта штука чуть меня не доконала. Старец подобрал вещицу.
- Не может быть. Это просто кусочек металла.
Найл был так истощен, что не хватало сил спорить.
- Это какой-то проводник,- выговорил он.
Старец покачал головой.
- Мой анализ показывает, что это сплав меди и цинка, с небольшой примесью золота. Структура совершенно инертная, а, следовательно, проводником быть не может.
- Мне наплевать, что там показывает твой анализ, - от усталости и унылого отчаянья голос у Найла звучал сдавленно и прерывисто. Он принудил себя держаться спокойно, и опустился головой обратно на подушку. Машина мира тотчас завибрировала - автоматическая реакция на напряжение лежащего; мгновенно полегчало.
- Прошу тебя, отключи эту штуку. - Вибрация прекратилась. - Я не желаю засыпать. Хочу выяснить, в чем дело. - Найл глубоко вздохнул. - Я очутился в темной комнате бок о бок с убийцей Скорбо. На возвышении вроде трона сидел старик в длинной черной мантии. И когда он уловил, что там нахожусь я, полоснул по мне своим взглядом.
- Как раз в ту секунду я понял, что ты видишь кошмар, и нажал на кнопку.
- Это мне не привиделось! - Найл с трудом сдерживался, чтобы не повысить голос. - Я уверен, что он существовал на самом деле.
- Очень хорошо, он существовал на самом деле, - ровный, сдержанный голос вызывал глухую ярость. - А убийца Скорбо?
- И он тоже. Он первым меня и обнаружил.
- Тогда получается, он не умер?
- Почему, умер, - голос у Найла звучал устало, плоско.
- Разве такое возможно? Ты же сказал, что он был живой.
- Я сказал, что он существовал. Возможно, имел что-то общее с привидением.
- Стигмастер не допускает существования привидений, разве что в смысле психологии. Торвальд Стииг полагает, что привидение - примитивное суеверие.
- Мне все равно, что там полагает Стииг, - проговорил Найл не открывая глаз. - Я тебе рассказываю все как было. - Машина мира включилась снова. Когда расслабляющие волны пошли через тело, Найл не устоял перед соблазном сгладить в себе усталость и отчаяние. Но что-то в нем было против этого пассивного восприятия физического комфорта.
- Выключи эту штуку, - велел он. - Мы должны докопаться до самой сути.
- Разумеется. - Вибрация прекратилась. - Но прежде вдумайся в то, что я тебе говорю. Твое описание по всем своим признакам сходится с кошмаром. Ты доказываешь, что это происходило на самом деле. Но забываешь, что психоскоп не имеет силы сон обращать в явь.
Это звучало в высшей степени убедительно. Найл вдруг осознал, что старец, видно, и в самом деле прав.
- Но почему я после кошмара чувствую себя таким разбитым?
- Вот почему я тебя и предупреждал: не стоит пользоваться психоскопом при переутомлении. Усталость создает отрицательные эмоции, а психоскоп их усиливает.
- Но не до такой же степени, что потом чувствуешь себя полумертвым?
- Обычно нет. Но уж это легко можно проверить.
- Каким образом?
- Измерив твое жизненное поле, - старец вышел у Найла из поля зрения, и вскоре вернулся с двумя витыми растяжными шнурами, похожими на длинные пружины. На концах обоих виднелись присоски-раструбы. Один конец старец протянул Найлу.
- Ну-ка, приладь себе ко внутренней стороне бедра.
Найл поднял тунику и прижал раструб к коже; тот мгновенно присосался.
- А теперь будь добр, смочи нижнюю губу.
Второй раструб старец приложил Найлу к губе; чувствовалось, как тот плотно прихватил кожу.
- Для чего это?
- Замерять жизненное поле, обусловленное твоим жизненным тонусом,- старец скрылся за машиной. Несколько секунд слышалось жужжание.
- Ну, как? - поинтересовался Найл.
- Странно, - старец отсоединил присоски. - Показатель "лямбда" у тебя снизился до восьми с половиной.
- И что это означает?
- Обычный показатель - между десятью с половиной и одиннадцатью.
- Получается, все это могло происходить на самом деле? - внутри оборвалось. Как уютно было думать, что этот, с перепончатыми пальцами, был просто наваждением.
- Не обязательно. Ты забываешь, что твоя энергетика была пробита ударом того незнакомца, да и психоскоп тоже поглощает довольно много жизненной энергии.
- У тебя нет какой-нибудь машины, чтобы ее восстановить?
- А то как же, - Найл посмотрел на старца с удивлением, подумав, что тот шутит. - В машину мира встроен аппарат Бенца для нагнетания искусственного жизненного поля. По крайней мере восстановится твой энергетический потенциал.
Усталость переплавлялась в головную боль, отягченную тошнотой.
- Она может сделать так, чтобы меня не тошнило?
- Думаю, да.
Матовая панель изнутри ярко осветилась синим, послышалось тонкое жужжание, постепенно перешедшее порог слышимости. Свет резал глаза, и Найл плотно зажмурился. Когда звук утих, ушла и головная боль. Одновременно с тем Найл почувствовал в себе нарождающийся свет непонятного оптимизма. Что нелепее всего, захотелось вдруг смеяться. Дыхание перехватило, будто в лицо только что плеснули ледяной воды. Найл поперхнулся, а затем глубоко втянул воздух; вместе с тем усталость перерождалась в удовольствие, близкое к боли. Ощущение полноты жизни наполнило до краев. От этого забавно защекотало в гортани; Найл звучно, со смаком чихнул. Синий свет тотчас померк, а блаженство уступило место вполне нормальному состоянию; Найл будто проснулся. Он нашарил в кармане носовой платок. В затылке, когда сморкался, заломило.
Старец стоял молча, глядя на цифровое табло. Пауза затянулась так долго, что Найл спросил:
- Что-нибудь не так?
- В твоем жизненном поле почему-то наблюдается брешь.
Сердце кольнула тревога.
- И что из этого?
- Это означает, что мы имеем дело с каким-то неизвестным фактором, который я не могу объяснить.
Найл с любопытством наблюдал, как старец, подобрав кулон с разорванной цепочкой, отнес его на ту сторону комнаты и опустил в какой-то цилиндрический предмет - быть может, мусорную корзину - из медной сетки.
- Что ты сделал?
- Обычная мера предосторожности. Судя по прорыву в биофизической мембране, ты был в контакте с какой-то враждебной сущностью. Если этот кулон - ее проводник, электромагнитное поле его нейтрализует.
- Так ты считаешь, это в конечном итоге не было кошмаром?
- Я не могу судить. То первое столкновение могло поразить тебя сильнее, чем ты думаешь.
Он еще не успел договорить, как Найл ощутил, что вызванная аппаратом Бенца эйфория понемногу исходит, как воздух из продырявленного шара.
- Этот ущерб восстановим?
- Бесспорно. В должное время он восполнится сам, затянется, как рубец или легкая рана. Но процесс можно ускорить аппаратом Бенца.
Вторя его словам, матовое стекло осветилось изнутри синим, и электрическое жужжание, набирая высоту, постепенно вышло за пределы слуха. Свечение, на этот раз не такое интенсивное, напоминало по цвету бледно-голубое зимнее небо. Менее насыщены были, соответственно, и ощущения, но головная боль медленно развеивалась, словно на слабом ветру.
И когда жизненная сила капля за каплей начала просачиваться, будто в иссохшую землю, Найл со всей отчетливостью понял, что человек в черной мантии - не наваждение, и что его собственная жизнь теперь находится в опасности.
Когда Найл появился из башни, уже стемнело, и температура опустилась ниже нуля. Звезды в холодном черном небе казались кристаллами белого льда Западный горизонт слабо светился, предвещая восход луны. Подтаявший за день снег превратился в наст, корочка звучно хрупала под ногами. Окна на главном проспекте светились, резкий ветер
доносил звуки музыки. Найл всегда с тихой радостью наблюдал освещенные окна, особенно на верхних этажах. В дни рабства люди ютились в подвалах, и свет вменялось гасить сразу с наступлением сумерек. Но теперь Найлом владело нелегкое предчувствие, и казалось, будто люди в освещенных комнатах излишне уязвимы.
Ясно было одно: время работает на убийц. Примерно год назад было посажено дерево, прибившее Скорбо, и среди его корней обнаружился знак мести. Если надо, они могут провести в ожидании еще год, карауля следующую жертву... Тем не менее, дерево не смогло убить Скорбо, и один из мстителей поплатился жизнью, пытаясь устранить оплошность. Получается, оплошности бывают и у них.
В дворцовой парадной за массивной каминной решеткой все так же ярко полыхал огонь. Возле него стоял брат Вайг. Одной рукой он обнимал за талию девицу и что-то с вкрадчивым видом ей нашептывал. Дверь громко хлопнула, и заговорщики поспешно отстранились друг от друга. Девица тотчас стыдливо умчалась на кухню. Найл ее узнал: Нира, самая хорошенькая из кухарок, и почувствовал укол зависти к брату, не за его любовные похождения, а за простоту жизни.
- Как денек, брат, трудный? - веселым голосом спросил Вайг.
- Длинный, - Найл протянул руки к пляшущим языкам огня.
- Устроил бы себе выходной. Ведь ты, понимаешь, правитель.
Шутливый тон Найл воспринял без обиды; он понимал, в каком непростом положении находится брат. Сам Вайг всегда относился к младшему брату с нежной привязанностью, при случае и заступался. А тут вдруг нежданно-негаданно стал братом правителя, без особого рода занятий, кроме разве что фланирования по городу да флирта с красотками. Человек менее приветливый на его месте затаил бы зависть или обиду. Вайг же был для этого слишком благодушен. Но вместе с тем ему приходилось показывать и свою независимость.
Сверху с баллюстрады склонилась Нефтис.
- Подавать на стол, мой господин?

Предыдущая страница 5 Следующая страница


Маг 6

- Давай, - Найлу вспомнилось, что с самого утра во рту не было ни крошки, и в желудке заурчало.
- Ты ел? - спросил он Вайга.
- Ел, но с тобой за компанию приму стаканчик вина.
Уже не один месяц минул с той поры, как братья сидели за столом вместе. У Найла невпроворот было дел, Вайг же, похоже, решительно наверстывал упущенное за все те годы, что изнывал без прекрасного пола. Он и теперь, когда поднимался по лестнице следом за Нефтис, изучающе оглядывая стройные ноги под коротенькой туникой.
В палате Найла в печи потрескивали дрова, и в воздухе стоял запах дерева. Служанка Джарита уже накрывала на низенький столик.
Нефтис указала на продолговатый сверток в мешковине, прислоненный к стене возле двери.
- Это тебе принесли.
- А кто принес, не знаешь?
- Знаю. Надсмотрщик, Дион.
Положив сверток на пол, Найл развернул мешковину. Там был топор с полутораметровой рукоятью. Тускло поблескивающее лезвие в пятнах спекшейся крови. На лезвии выгравирован уже знакомый знак, символ мести.
- Он сказал, где эту вещь нашли?
- Сказал, в саду среди кустов. Вайг, подхватив топор, крутнул им в воздухе.
- Центр тяжести выверен отменно. А острый - как бритва.
- Осторожно. Этим топором был убит Скорбо.
- Я понял,- Вайг попробовал лезвие большим пальцем и отдернул руку.- Острющее, дьявол!- с пальца стекла капля крови.
- Беги вымой, скорее!- у Найла перед глазами возник отравленный нож, за две секунды сваливший убийцу Скорбо. Вайг, к ужасу, лизнул палец и сказал как ни в чем не бывало:
- Ничего, заживет. От сердца отлегло лишь через несколько минут, когда стало ясно, что Вайгу не становится хуже. Найл поскорее завернул топор обратно в мешковину и подал сверток Нефтис.
- На-ка, убери.
Вайг, развалившись на груде подушек, налил в два стакана зеленоватого меда; напиток, недавно приготовленный, все еще играл пузырьками. Вытянув одним глотком половину стакана, брат с блаженной улыбкой улегся.
- М-да, кто бы там ни пристукнул Скорбо, поступил молодцом.
Найл укоризненно покачал головой, бросив предостерегающий взгляд в сторону Джариты, входящей в столовую с блюдом жареных жаворонков Вайг, подняв брови, обольстительно улыбнулся. Со своими черными кудрями и пронзительно синими глазами он излучал такое очарование, что обижаться на него было решительно невозможно. Когда Джарита вышла, он спросил:
- Ты ей что, не доверяешь?
- Почему, доверяю, только не хочу шокировать Ты забываешь, что большинство людей в этом городе по-прежнему считает пауков своими хозяевами.
- Может, и так, - Вайг подцепил жаворонка и сунул его в острый соус.- Но Скорбо они все так же ненавидели.
- С чего? Из них большинство его и знать не знало Прежде чем ответить, Вайг прожевал и проглотил пищу, вытерев тыльной стороной ладони соус с бороды.
- О его-то делах знали все.
Найл был заинтригован таким тоном.
- Это о каких же?
- Про его зверства ходили целые истории. Он обожал убивать людей. Говорят, даже детей убивать обожал, не просто чтобы съесть, а чтоб позабавиться их криком. И говорят, прекращать, это дело само собой, не думал.
Вайг опять принялся за птицу.
- Прекращать что?
- Убивать и пожирать людей. Найл уставился не веря своим глазам.
- Ты серьезно?
- А ты не знал? - Вайг покачал головой в недоумении.- Я думал, всем известно. Найл отложил недоеденную птицу. - От кого ты об этом услышал?
- Кажется, Сидония рассказала. - Сидония была начальницей одной из служб Смертоносца-Повелителя. Вайг, по разговорам, частенько проводил время в ее компании.
- Но что она тебе сказала?
- А что Скорбо и кое-кому из его дружков не по нраву пришлась затея отказаться есть человечину. Кроме того, у них остался изрядный запас еще со времен рабства. Они решили, что будет жаль, если все это пропадет зря, и продолжали есть.
У Найла отлегло от сердца.
- Я думал, ты о том, что они все еще ловят людей.
- А они это и делают. Мне Нира говорила, что у нее пару недель как пропал один из братьев.
- Нира? Та, с кухни? Так почему она мне ничего не сообщила?
Вайг опять занялся птицей.
- Наверное, большинство думало, что ты об этом знаешь.
Найл был поражен.
- Они в самом деле думали, что я допущу, чтобы все это продолжалось?
- Ну... Скорее всего, думали, что ты бессилен что-либо предпринять.
Найду пришлось сделать усилие, чтобы сдержать в голосе гнев.
- Когда Смертоносец-Повелитель согласился покончить с рабством, - сказал он, - он пошел и на то, чтобы больше не убивать людей. Уговор был такой, что люди отныне свободны и уравнены в правах с пауками. А теперь я слышу, что пауки свою часть обязательств никогда не выполняли... - он отхлебнул меда, чтобы успокоиться.
- Ты уж не обессудь,- мягко сказал Вайг.
- Я тебя не виню (ощущение такое, будто земля ушла из-под ног). Но ты уверен, что Смертоносец-Повелитель об этом знал?
- Вовсе нет, я этого не говорил. Наоборот, я уверен, что он не знал. Только то, что сказала Сидония: Скорбо и несколько его дружков воспротивились тому, чтобы не есть человечину. Поэтому они продолжали поедать людей в своей кладовой. А когда запас кончался, я думаю, они его пополняли.
Найл взял со стола колокольчик и позвонил. В комнату поспешно вошла Джарита.
- Сходи на кухню и попроси прийти сюда Ниру.
- Слушаю, мой господин. Они остались одни. Найл с угрюмым видом жевал корку хлеба; аппетит безвозвратно пропал. Вайг же ел с прежним смаком.
- Не пойму, почему ты не сказал мне об этом сразу же, как только узнал.
Вид у Вайга был сконфуженный.
- Меня, честно говоря, пару дней не было во дворце...
- Ну сказал бы, как только вернулся!
- А тогда, наоборот, не было тебя. Ты осматривал портовые сооружения. Всегда такой занятой, просто не подступись, - он вынул платок и потыкал кровоточащий палец. - Всегда работаешь как на износ, я себя чувствую последним лентяем.
- А тебе что мешает?
- Кем? - Вайг развел руками. - От меня что на заседаниях, что на совещаниях нет толку. Что мне еще остается, кроме как любиться да обжираться? - Да, действительно, Ваигв последнее время изрядно прибавил в весе. - Я бы тебе вот что сказал, - произнес он с неожиданной серьезностью. - Я часто жалею, что не нахожусь опять в пустыне, где можно вволю охотиться.
Найл хмыкнул.
- В пустыне-то девочек нет.
- Эх, пресытиться можно чем угодно... - он собирался сказать что-то еще, но тут опять вошла Джарита, а следом за ней Нира, хорошего сложения девушка лет примерно двадцати, с кроткими карими глазами и на удивление тонким профилем. Красота девушек в паучьем городе никогда не переставала удивлять Найла, хотя и ясно было, что все это результат взыскательного отбора.
Она стояла перед ними, опустив глаза и сложив руки на переднике. Длинные каштановые волосы, сплетенные в косу, были кольцом уложены на затылке - обязательное правило для женщин, работающих на кухне.
- Вайг сказал мне, что у тебя исчез один из братьев. Это так? - осведомился Найл. Девушка кивнула, волнение, видимо, мешало ей отвечать. Найл настроился на ее мысли и уяснил, что она ни жива ни мертва от волнения и испуга. Он ошарашенно понял: она считает его чуть ли не полубогом и боится, что за ней он послал, собираясь отчитать и прогнать за заигрывания с Вайгом.
- Расскажи мне, что случилось,- попросил Найл ласково. Девушка откашлялась.
- Он вышел, когда уже стемнело, и не вернулся.
- Ты где живешь?
- На улице кожемяк.
- Там нет освещения? - она кивнула.
- И куда он пошел?
- Через улицу, к товарищу. Он там оставил лошадку.
- Лошадку?
- Деревянную игрушку. Он просто бегал ее забрать.
- Ты выходила его искать? - она покачала головой.
- Почему?
- Мы не выходим после того, как стемнеет...
- Почему?
- Н-ну, нельзя все же...
- Но это было в дни рабства! Теперь-то вы можете ходить куда угодно!
Девушка кивнула, так и не поднимая глаз, щеки запунцовели от смущения. Тут до Найла дошло. Семья этой девушки привыкает к свободе с трудом. Сломить укоренившуюся за всю жизнь привычку ох как не просто. Вот почему они не стали сообщать об исчезновении ребенка. Он вышел после того, как стемнело, а это против закона, вот их и наказали.
- А были еще какие-нибудь исчезновения?
- Было одно. Девушка с соседней улицы...
- Кто-то что-нибудь слышал?
- Нет.
Этого следовало ожидать. Паук бесшумно сваливается из темноты, парализуя добычу силой воли, и через считанные секунды взмывает с ней в воздух; и не видно, и не слышно.
- Ладно. Спасибо, Нира. Я посмотрю, можно ли чем-нибудь помочь.- Девушка так и стояла бессловесно, боязливо думая, что же с ней будет.- Все, можешь идти,- пришлось добавить Найлу. Та поспешно поклонилась и выскочила вон из комнаты. Вайг посмотрел ей вслед с восторгом. Точно так же встретил ее появление и Найл, но теперь от чувства не осталось и следа. Заглянув ей в мысли, он распознал ее сущность: обыкновенный подросток, среднего ума. Вайга, не обладающего телепатией, очаровывала ее внешность, и ему не терпелось познать ее и убедиться, соответствует ли внешности ее ум. Найл заранее знал, что брат будет разочарован, а вот заявить об этой догадке напрямую, увы, не было возможности. От этого он сник и призадумался.
- И что ты думаешь делать? - спросил Вайг, наливая второй стакан меда.
- Я должен буду провести разговор со Смертоносцем-Повелителем.
- Тебе по душе такая идея? Мысль о скандальном разбирательстве со Смертоносцем-Повелителем вызывала тихий ужас.
- А что?
- От этого может стать еще хуже...
- Вот почему Скорбо мог убивать людей. Потому что никто не осмеливался об этом заикнуться. Если бы мне сказали раньше, может, брат Ниры был бы еще жив.
- Я думаю, ты прав, - заметил Вайг без особой уверенности.
В дверь легонько постучали, и вошла Найрис.
- С тобой, мой господин, хочет говорить доктор.
- Доктор? - переспросил Вайг.
- Так здесь величают Симеона. До него в городе не было такого понятия, как доктор. А, Симеон, входи! Как насчет стакана вина?
- Спасибо, не откажусь, - и вид, и голос у Симеона был усталый. Найрис сняла с него плащ, а Джарита стянула башмаки, покрытые снегом. Симеон со вздохом облегчения повалился на подушки и принял протянутый Вайгом стакан с медом. Выпил с явным одобрением, глубоко перенеддуя.
- Откуда ты пришел? - спросил Найл.
- Из квартала рабов, - Симеон потянулся за птицей.
- Того, третьего, нашли?
- Да, нашли, - кивнул Симеон, жуя.
- Где он сейчас?
- Помер.
- Ну? Зарезался, как предыдущий? - Симеон, все еще жуя, мотнул головой. - Паук убил?
- Нет, - Симеон глотнул. - Паук пришпилил его так, что тот пальцем не мог шевельнуть. Я первым делом отнял нож. Паук только после этого его и отпустил. Я задавал ему вопросы, но он не отвечал, притворялся, что не понимает. Тогда я велел пауку слегка его прижать - не хотелось, конечно, но надо же было узнать, откуда он явился. Паук его чуть прижал, тот - кричать. Но так ничего и не сказал. Храбрец был.
Найл поморщился, представив себе картину. Под словом "прижать" Симеон имел в виду не просто физическое давление. Взрослый смертоносец одной лишь силой воли способен стиснуть человека как орех в щипцах, так что кости затрещат. Найл сполна ощутил это при первой встрече со Смертоносцем-Повелителем, и от воспоминания невольно содрогнулся.
- И что было потом?
- Его решили отвести в обиталище Смертоносца-Повелителя, я поехал следом на колеснице. А на полпути через мост за мной послали, чтобы я его осмотрел. Он был мертв.
- Может, от испуга помер,- предположил Вайг.
- Нет. Походило скорее на сердечный приступ, синие губы и мертвенно бледное лицо.
- Где он теперь? - спросил Найл.
- В мертвецкой.
- Я бы хотел на него посмотреть.
Симеон и Вайг оба взглянули на него с удивлением. Симеон, небось, подумал: что еще за болезненное пристрастие к трупам?
- Мне надо кое-что выяснить.
- Какой-нибудь секрет? - спросил Найл.
- Вовсе нет, Найл повернулся к Симеону, взявшемуся за прерванную еду.- У этого человека был на шее кулон?
- Был.
- Ты его снял?
- Нет. Зачем? Он такой же, как этот, - доктор указал себе на грудь.
Наил почувствовал вкрадчивый, сквозняку подобный холод.
- Ты его носишь?
- Да, а что в этом такого? Найл пытался говорить спокойно, обыденным голосом.
- Дай посмотреть?
Он протянул руку. Симеон был явно озадачен, но тем не менее полез под тунику, снял золотую цепочку с шеи и передал Найлу. Тот, подержав ее секунду на ладони, неожиданно обронил: ему показалось, что она живая, как какое-нибудь небольшое насекомое. Когда он следом поднял ее снова, присутствие жизни истаяло; это был просто кусочек металлического сплава. Направляемый каким-то шестым чувством, Найл опустил кулон в свой стакан меда. Остальные двое смотрели с замешательством.
- Ты чего это?
Найл смутился, понимая, что объяснение будет звучать абсурдно; подумал даже покривить душой, но решил: не надо. Жестом он указал на стакан.
- Вот он, я думаю, его и погубил. Симеон растерянно покачал головой.
- Это как же?
- Ты думаешь, зачем они все носили эти штуковины не шее? Для красоты? Это было бы глупо. Стоило поймать с ним одного, как остальных двоих опознать было бы уже легче. Нет, это какого-то рода проводник, или передатчик.
Оба собеседника неотрывно смотрели на кулон, успевший покрыться пузырьками.
- Откуда у тебя такие мысли? - спросил Симеон.
- Я брал кулон в Белую башню.
- Ах, вон оно что! - понимающе воскликнул Симеон. Найл дал ему остаться при своем мнении, это избавляло от объяснений.
- Но зачем ты сунул его в стакан? - недоумевал Вайг.
- Потому что вино - живая субстанция. Оно бы как-то отреагировало на вибрацию.
- Но ведь от проводника не наступает смерть,- заметил Симеон.
- От такого, я думаю, может,- уверенно сказал Найл. Вайга все это никак не убеждало.
- Но что заставляет тебя так думать?
Секунду Найл думал рассказать им, что произошло с ним в Белой башне, но отказался от такой затеи, слишком долго, да еще и неизвестно, поверят ли. Интерналайзер надо испытать на себе, чтобы понять. Вместо этого он сказал:
- Это так, просто догадка. Вот потому мне и хочется увидеть тело. Ты пойдешь со мной? - он повернулся к Симеону.
- Разумеется. Только ничего, если вначале все-таки доем? Покойник же не встанет и не сбежит.
- Ох, извини, - Найл не учел, что Симеон устал, - можешь не торопиться.
Симеон, понимая, что ведет себя несколько бесцеремонно, заметил:
- Ты вон и сам к еде едва притронулся.
- Ах да, конечно,- Найл заставил себя сжевать кусок хлеба с маслом, но безо всякого аппетита.
Пока Вайг с Симеоном опустошали графин меда, Найл делал вид, что слушает их разговор, хотя на самом деле мысли витали вокруг кулона и человека с уставленным перстом. Он поймал себя на том, что хотел бы переговорить с Дравигом - насколько все-таки легче общаться с разумным пауком, чем с человеком. Силуэт в черной мантии был таким четким, что Найл, казалось, различал кустистые брови, заостренные уши, пальцы с перепонками; пришлось тряхнуть головой, чтобы наваждение сгинуло. Взгляд упал на идущие вверх пузырьки в стакане, и одолела курьезная апатия, сродни гипнозу.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

От грянувшего стука оборвалось сердце; Найл вздрогнул и как будто очнулся. Он сконфузился, поняв, что это всего лишь Нефтис стучит в дверь.
- Мой господин, здесь повелитель Дравиг.
- Хорошо, проси.
Когда в комнату влез Дравиг, Вайг с Симеоном поднялись; у них уже вошло в привычку ощущать неловкость, сидя в присутствии паука. Паучий ритуальный жест Найл принял кивком головы.
- Рад тебе.
- Я почувствовал, что ты хочешь меня видеть, потому и пришел.
Симеон и Вайг опустились обратно на подушки. Зная, что пауки недолюбливают вид занятых едой людей, Найл предложил:
- Давай пройдем в другую комнату, - и передал по дороге Нефтис: - Накажи, пожалуйста, Джарите, пусть принесет еще вина гостям.
Спальня была залита чистым светом луны, струящимся через окна, на стене отражались красноватые отблески очага.
- Симеон рассказал мне о смерти того человека, - сказал Найл. - Ты знаешь, как она наступила?
- Нет. Но подозреваю, что его убили.
- И я тоже. - Несколько секунд оба молчали; так как их умы были открыты друг другу, в тишине не было натянутости. Тут Найл спросил:
- Тебе знаком этот человек?
Слова он сопроводил мысленным образом того, в черной мантии; можно сказать, показал фотографию.
- Нет. Кто это?
- Тот, кто подослал убийц.
- Тогда, выходит, твоя жизнь в опасности, - подытожил Дравиг. Вникая во все напрямую, он мог говорить без обиняков; Найл в очередной раз порадовался прямоте связи.
- Я знаю, - сказал он.
- Ты должен принять особые меры предосторожности. Я распоряжусь насчет стражи, пусть поставят возле твоего дворца.
- Благодарю. - Идея не очень-то привлекала, но в ней чувствовался здравый смысл. Во дворец мог пройти кто угодно в любое время суток. До сегодняшнего дня Найл был в полной безопасности. Но виновный в гибели двух убийц может сам стать жертвой убийства.
- Я сейчас пойду и распоряжусь, - сказал Дравиг.
- Погоди. Надо сказать тебе кое о чем еще. Ты знал, что Скорбо все это время по-прежнему убивал и поедал людей?
- Как! - безмерное удивление Дравига дало понять, что он ни о чем не подозревал.
- Мой брат говорит, об этом знали многие, включая Сидонию, начальницу стражи Смертоносца-Повелителя.
- И она при всем при этом не докладывала? Она будет наказана.
- Не надо, ее вины здесь нет. Как и другие, она считала, что Смертоносцу-Повелителю об этом известно.
- Какая нелепость! - Дравиг начинал гневаться.- Смертоносец-Повелитель дал тебе слово, а его слово священно!
- Я это знаю. Но люди нашего города этого еще не понимают. Им нужно время, чтобы научиться.
Дравиг уже догадывался, каков будет следующий вопрос.
- Он действовал в одиночку?
- Нет. Я думаю, у Скорбо была компания сообщников, из числа близких друзей. Я знаю, кто это может быть. У Скорбо был свой круг друзей, все родом из одного района Астигии, где поклоняются Черному Богу Горы. Мне говорили, что они иноверцы, но я до сегодняшнего дня все никак не верил. Они должны быть наказаны.
- А это разумно? - Дравиг выказал непонимание. - Наказание пауков за убийство людей, не вызовет ли оно возмущения?
- Суд должен свершиться. Они не только ослушались Смертоносца-Повелителя, но и нарушили волю богини. Это преступление, достойное смерти.
Найл умолк; у него не было ни особого желания, ни резона выгораживать плотоядных сообщников Скорбо.
Дравиг почувствовал, что беседа подходит к концу.
- С твоего позволения, я пойду.
- Погоди. Я с тобой.
Нефтис по-прежнему караулила у двери. Найл велел ей позвать гужевых.
- Готовы в путь? - Симеон поднялся на ноги. Найл повернулся к Дравигу.
- Мне бы хотелось, чтобы ты проводил нас к больнице. Паук, если можно так выразиться, неохотно кивнул.
- Думаю, будет лучше, если с нами сходит твой брат,- сказал Симеон.- Надо что-то делать с его пальцем.
- Что, кровь все еще течет? - Действительно, обмотанный вокруг пальца носовой платок набух кровью. Стоило Вайгу его убрать, как на ранке проступила свежая кровь.- Почему она не запекается?
- Мне кажется, - рассудил Симеон, - там на лезвии какое-то вещество, мешающее свертыванию. У меня есть отвар, от которого все это должно пройти.
Ночь была холодная и на редкость ясная, луна светила над самой головой. Пока стояли в ожидании гужевых, Найл поискал глазами дом на той стороне площади, где убили Скорбо. Удивительно, на дома там больше не было, виднелась лишь прогалина. Дравиг понял, что высматривает Найл.
- Его снесли. Дом, где совершилось убийство, считается у нас нечистым местом.
- Рабочие нашли свинцовую пластину?
- Мне об этом не сообщали, но я узнаю. Симеон, слыша то, что говорит Найл, спросил:
- Ты думаешь, пластина - это передатчик?
- Не исключено. Куда ты дел кулон?
- Он здесь, - Симеон хлопнул себя по карману.
- Осторожнее. Он может быть опасен. Наконец-то прибыли гужевые, закутанные в меха. Найл забрался первым, следом за ним - Вайг и Симеон.
- В больницу.
Дравиг шагал за колесницей мерной, неспешной поступью; даже когда гужевые пошли рысью, ему не стоило труда держаться с ними вровень.
Найл поглядел на сидящего посередине брата; перевел взгляд не его перевязанную руку (Джарита снабдила длинной полосой материи).
- Как самочувствие? Вайг осклабился с показной веселостью.
- Прекрасное, - он поднял руку, на повязке уже проявилось пятно крови. - Течь не перестает, а так в целом нормально.
Тем не менее Найл поглядывал на брата с беспокойством; в гулко скрежещущей по насту колеснице лицо у него казалось неестественно бледным, даже призрачный лунный свет не скрывал этого.
Передняя дверь больничного корпуса была закрыта, но Найл стукнул как следует, и она отворилась. Симеон повел их по смутно освещенному коридору, пахнущему хлоркой и лекарствами. Из дверного проема выглянула женщина в одежде рабыни, но, завидев паука, выпучила глаза и проворно скрылась. Дверь послеродовой палаты была открыта, оттуда доносилось тяжелое дыхание роженицы. В конце коридора Симеон повернул налево и остановился перед неприметной деревянной дверью. Раздраженно покачал головой:
- Говорил же поставить кого-нибудь караулить, - он толкнул дверь и замер на пороге. - Бог ты мой!
Найл стоял у него за спиной и не мог толком видеть, чем вызвана такая реакция. Продолговатая каморка с белеными стенами была освещена единственным подслеповатым фонарем, чадящим в угловой нише; по стенам висели белые туники. В центре комнаты стояли две скамьи, и еще одна возле задней стены. На этой скамье ногами к двери лежал труп. И только приглядевшись, Найл понял, что так поразило Симеона. Труп был без головы. Секунду спустя Симеон стоял на коленях возле еще одного бездыханного тела, лежащего меж скамей.
Вайг вытаращился Найлу через плечо.
- Кто это?
- Джуд, сторож... Дайте мне нож. Даже в ущербном свете фонаря было видно, что лицо у мертвеца распухло и все в крови, а рот оскален в гримасе предсмертной муки. Симеон пошевелил ножом в области шеи. Покачал головой.
- Бесполезно. Бечевка впилась так, что не срезать. Только вместе с горлом. Да ему уж и все равно.
Дравиг забрался в каморку следом, заполонив громоздким туловищем весь остаток пространства. Он стоял, глядя сверху вниз на бездыханное тело.
- Это человек, который умер нынче днем.
- Я знаю, - кивнул Найл, глядя на знакомый порез на предплечье, оставленный отравленным ножом.
- А еще одного они уволокли.
- Ты уверен, что его вообще сюда привозили? - спросил Найл.
- Уверен. Прежде чем отправиться к тебе, я проследил, как его сюда занесли.
Мысль, что была на уме у Найла, вслух выразил Вайг.
- Может, он на деле и не был мертв.
- Ну да! Мертвее мертвого, чтоб мне не жить, - сказал Симеон.
Найл зажег еще один фонарь от того, что в нише, и повел им над полом.
- Посмотрите, кто-то вынес голову через дверь.
На дощатом полу виднелись брызги засохшей крови.
- Тогда получается, их было по крайней мере трое, - заключил Симеон.
- Почему трое? - переспросил Вайг.
- Один схватил за волосы отрезанную голову и держал ее от себя на расстоянии, чтобы не забрызгаться. Вот что здесь произошло. Потому должно было быть трое - двое несут тело, один голову.
- Но на что им голова?
Найл шел по коридору, наклонясь над полом. Пятна крови пересекали коридор наискось и подводили к еще одной двери. Открыв ее, он увидел перед собой небольшой дворик, окруженный высокой стеной. Дворик залит был светом луны, стоящей над самой головой. Возле стены напротив лежала поленница, от которой к двери была протопана дорожка. Пятнышки крови вели по ней через весь двор и дальше наружу через полуоткрытую ржавую калитку. Там снег был мельче и не так утоптан. На нем четко выделялась цепочка следов, меченая багровыми пятнышками.
- Шел только один, - указал Найл. Симеон растерянно повел головой из стороны в сторону.
- Невероятно... Если только мертвый не может ходить.
- Или если он все-таки жив, - добавил Вайг.
- Чего, конечно же, не может быть, - сказал Симеон, хотя судя по тону, его уже начало свербить сомнение.
За калиткой кровавая дорожка обрывалась. Снег здесь был утоптан и слишком тверд, так что следов было не разобрать.
- Он, должно быть, спохватился, что метит след, - догадался Найл.
- Ас чего вдруг кровь перестала течь? - недоуменно спросил Вайг.
Симеон фыркнул.
- Переверни голову вверх тормашками и сунь себе под руку.
Освещенная луной улица была пустынна, хотя в некоторых зданиях светились огни. Вайг вдруг резко упал на колени и стал пытливо разглядывать снег. Найл знал брата достаточно хорошо, чтобы понять: проснулся охотничий инстинкт. Посидев так пару минут, Вайг поднялся, качая головой, и указал рукой вдаль улицы:
- Я думаю, он двинул вон туда. Только потому, наверное, что не рискнул возвращаться к главному проспекту.
- Вызвать стражу? - спросил Дравиг.
Поскольку остальные слышать этого не могли, Найл повторил вопрос вслух. Симеон покачал головой.
- Если он поймет, что за ним погоня, то укроется в любом из пустых домов, и тогда попробуй его сыщи.
Вайг уже шел, крадучись, по улице в стороне от главного проспекта, не отрывая глаз от земли; в напряженно опущенных плечах угадывалась самозабвенная сосредоточенность охотника. Брат полагался на свою интуицию как на некое звериное чутье, безошибочно выводящее на след. Смотреть на брата было просто загляденье: какой азарт, какое упоение; чувствовалась и та самая "углубленность", сужение мира до точки, как бы пробуждающее некую скрытую силу.
Остановился Вайг на следующем перекрестке, узкой улочке, скорее переулке. Дома слева отбрасывали в лунном свете резкие черные тени. Здесь снег утоптан не был; единственные следы на виду - следы пробежавшего бойцового паука. Но Вайг все равно остановился, вертя головой из стороны в сторону, а затем припустил вперед как охотничий пес, учуявший запах. Вот он скрылся в тени здания.
- Принесите сюда фонарь.
Найл принес свой, защищенный стеклянным колпаком, к месту, где стоял Вайг. Вайг принял фонарь и встал ни колени. Через минуту-другую удовлетворенно хмыкнул.
- Вот оно.
В общем, он вышел на цепочку следов, идущую слева вдоль тротуара. Найл собирался спросить, откуда такая убежденность, но передумал. Вид у Вайга был совершенно уверенный. Он сунул фонарь Найлу и заспешил вперед, пригнувшись к земле.
В сотне метров впереди закоулок смыкался с еще одним проспектом, ведущим в западном направлении к площади.
Здравый смысл подсказывал, что беглец не поворачивал ни на восток к площади, где его будет видно как на ладони, ни на запад, к проспекту. Для него лучше было перескочить через широкую улицу в переулок, ведущий к реке. Здесь снова шел утоптанный снег, и следы не читались. Когда стали приближаться с тыла к месту, где был убит Скорбо, Найл растерянно прикинул, что беглец мог укрыться в любом из дюжины пустующих зданий. Тем не менее Вайг спешил вперед без колебаний, так что когда приблизились к набережной, он уже почти бежал.
Первым беглеца заметил Найл. Тот двигался вдоль дороги в полусотне метров справа от них, в сторону из небольших мостов, соединяющих центр с кварталом рабов. В том, что это именно он, сомнений не было: под мышкой предмет, напоминающий издали кочан капусты. Опасаясь привлечь внимание и выдать свое присутствие, Найл предостерегающе вскинул руку, одновременно давая понять, кого он увидел. Человек шел медленно, странно угловатой, кукольной какой-то поступью, будто хромая на обе ноги. Секунды не прошло, как Найл почувствовал краткий удар силы воли, исторгнутый Дравигом; мощь такая, что Найл невольно поморщился. Он ожидал увидеть, как идущий сейчас хлопнется будто муха под мухобойкой. А тот - не может быть! - продолжал идти все той же угловатой поступью к середине моста. Дравиг, вероятно, тоже не мог себе поверить: впервые за всю его жизнь двуногий проигнорировал мысленную команду. На их глазах человек остановился и взобрался на парапет моста. Дравиг опять метнул разящий удар силы воли, такой, что должен был опрокинуть наглеца навзничь; никакого эффекта. Спустя секунду человек беззвучно прыгнул; ветер отнес звук всплеска на сторону.
Дравиг больше не колебался: в несколько шагов он очутился на набережной, перемахнув по пути через невысокую стену. Через полминуты Найл уже подбегал туда, ожидая увидеть, как человек барахтается в воде или в передних лапах паука. Вместо этого он застал Дравига стоящим посередине реки - в этом месте глубиной около двух метров - смятенно озираясь по сторонам.
Они поспешили вниз по ступеням, ведущим от набережной к уложенной плитняком дорожке вдоль реки. Отражающая лунный свет водная гладь была спокойной и безмятежной; круги если и шли, то только от Дравига.
- Он, должно быть, плывет под водой, - предположил Вайг. Втроем они напряженно уставились на неспешно текущую воду, но через некоторое время стало ясно, что догадка неверна: продержаться под водой столько времени человеку просто не под силу.
Дравиг медленно побрел по течению, и люди тронулись следом, идя под черной тенью моста. Выйдя из затенения, Дравиг неожиданно остановился и сунулся под воду. Через секунду он появился, держа в передних лапах человеческое тело. В паре шагов он достиг берега. Судя по тому, как висел человек - неподвижно, вверх ногами - было ясно, что он или мертв, или без сознания. Затем, когда он с глухим стуком упал на плитняк, выяснилось окончательно: мертв. Выпученные окаменевшие глаза смотрели в никуда, рот открыт как у рыбы; правая рука все так же согнута в локте, как бы придерживая голову, которой теперь там не было. Симеон опустился около него на колени и коснулся одного из век. Когда поднял голову, лицо было очень бледное.
- Он мертв вот уже несколько часов.
- С чего ты взял? - голос Вайга звучал изумленно и недоверчиво, почти гневно.
Симеон схватил лежащего за левую руку и попробовал ее согнуть.
- Трупное окоченение. Происходит не раньше чем через четыре часа после смерти.
- Но все же видели, как он ходит! Мертвые разве ходят?
- А у тебя есть какое-то иное объяснение?
Найл коснулся щеки: резина и резина, холодная. В лице было что-то отталкивающее: обвислое, с покатым двойным подбородком и толстыми чувственными губами, нос что свиной пятак. Сдерживая отвращение, Найл разорвал рубище, обнажив белую безволосую грудь. Указал на сбившийся к горлу кулон:
- Вот что его убило!
- Откуда ты знаешь?- спросил Симеон.
- Взгляни, - Найл указал на круглое красное пятнышко над сердцем; пару сантиметров в диаметре, оно напоминало ожог. Взявшись за кулон он вытянул цепочку на всю длину; она покрыла красную метку точь в точь.
- Вот тебе и весь сердечный приступ, - подытожил он.
Рука Симеона легла на собственную грудь.
- О боги, а я точно такую же таскаю на себе весь день...
- Убивать тебя у него не было причины. Наоборот, это его бы выдало.
- "Его" - это кого! - полюбопытствовал Симеон.
- Я не знаю имени. Но похоже, какой-то маг. Разве что у мага получилось бы поднять мертвеца...
Едва успев это произнести, Найл поспешно смолк; ощущение было такое, что даже произносить подобное вслух небезопасно.
Симеон снял кулон с шеи незнакомца и протянул Найлу.
- Теперь он по крайней мере не оживет.
Едва коснувшись головой подушки, Найл провалился в глубокий сон без сновидений. Тем не менее пробуждение, наступившее через пару часов, напоминало выход из кошмара. Почему-то немедленно возникло стойкое подозрение, что в комнате кто-то есть. Он поднял голову и вслушался; вроде бы никого, только ветер завывает на углу здания. Найл осторожно потянулся к лампе, смирно горящей в нише над кроватью, и прибавил фитиль. В неверном желтом свете стало видно, что комната пуста. Тем не менее когда Найл замер, уединившись внутри себя, опять возникло ощущение, что за ним наблюдают.
Найл сел на кровати и вынул лампу из ниши. Затем, бесшумно ступая босыми ногами, прошел в соседнюю комнату. Асам, крадучись на цыпочках, чувствовал, что все эти предосторожности нелепы. Наблюдатель как бы смотрел на него сверху или с какого-то расстояния, с какого его самого углядеть невозможно.
Стакан с медом так и стоял на столе. Теперь в нем лежали два медальона, один с Симеона, а другой, раздобытый у реки. Едва увидев, Найл понял, что допустил ошибку, поместив их вместе. Теперь они взаимно усиливали друг друга, создавая живое силовое поле, охватывающее все, что внутри его границ.
Он потянулся к стакану, но отдернул руку; это было все равно что тянуться к готовой броситься змее. Кулоны лежали, сплетясь цепочками и, как показалось Найду, коварно выжидали, когда он потянется и притронется к ним.
Мелькнула мысль захватить кулоны в Белую башню, где их можно будет обезвредить электрическим полем Стиг-мастера; но подумалось о промозглом ветре, и он решил повременить. И тут в голову пришла еще одна идея. Под полом передней, в подвале, находилось несколько каменных сосудов из некоего черного, похожего на гранит, материала - таких тяжеленных, что никто не пытался передвигать их с места на место. Для чего они использовались, было, по-видимому, общей загадкой. Но как-то раз ребятишки случайно обнаружили, что они обладают особым свойством: к ним настолько плотно пристают булавки, гвозди, всякие железные штуковины, что потом с трудом можно оторвать. Симеон рассказывал, что сосуды высечены из минерала под названием магнетит.
С усилием, стоящим ему всей внутренней собранности, Найл потянулся и взял стакан. В голову навязчиво лезло, что оба эти кулона живые, сейчас поползут и переберутся через край. Через несколько секунд руку начало покалывать словно булавкой или иглой. Держа в одной руке стакан, а в другой лампу, Найл вышел в коридор и двинулся вниз по лестнице. В передней было все еще тепло, а за решеткой камина тлели алые угли. А когда приблизился к двери в подвал, рука от "булавок" и "игл" попросту занемела, и стакан пришлось обхватить плотнее, иначе бы выронил.
В эту минуту Найл осознал, что силовое поле стакана усиливается откуда-то извне силой еще более мощной, которая смыкается с ними, находясь где-то в стороне - быть может, в городе. Одновременно с тем Найла словно обволакивал призрачно-серый свет, придающий окружающему иллюзорный вид. Огонь лампы был больше не нужен; свет, казалось, озарял спуск подобно белесым сумеркам нарождающегося рассвета. Звук собственных шагов был на удивление глухим. Толкнув дверь в подвал, Найл обнаружил, что сам весь в поту, и зубы стучат. Охватило нестерпимое желание выронить стакан и убежать. Ощущение чужого присутствия, пристального взгляда в спину казалось таким явным, что замирало сердце и боязно было оглянуться. Он сознавал, что наблюдатель пускает сейчас всю силу, чтобы заставить его потерять самообладание. Случись все это год назад, Найл бы не выдержал. Но контакт с пауками так или иначе научил его использовать собственную волю, а также ресурсы потаенной внутренней силы. Найл напрягся, не давая себя одолеть, и панический страх несколько ослаб, словно наблюдатель понял, что самообладание Найла нельзя разрушить изнутри.
Он продолжал торопливо спускаться в подвал. Это было обширное выложенное плитами помещение, служившее когда-то винным погребом: несколько месяцев назад здесь полным полно было проржавевших стеллажей и битых бутылок. Теперь здесь хранилась провизия, пахло копченостями и специями. Вдоль задней стены располагались шесть черных каменных сосудов, каждый под два метра высотой, высеченных из камня с прожилками, в бурых потеках ржавчины. Стакан и лампу Найл аккуратно поместил на пол, затем, поднатужась, обеими руками вынул из ближайшего сосуда конической формы затычку, такую тяжелую, что пришлось перевести дух. Ее он свалил на пол, затем, скрежетнув от напряжения зубами, поднял стакан и перевернул его над горловиной. Кулоны упали внутрь, приглушенно звякнув.
Призрачный свет тотчас погас, а Найл ощутил любопытный сдвиг внутреннего фокуса. В тот же миг ушло из ладони онемение - не постепенно, как из ноги, которую отсидел, а сразу, словно немота была каким-то наваждением. Напряжение, от которого сводило зубы, рассеялось, уступив место облегчению такому глубокому, что из тела будто схлынула вся сила. Когда поднимался обратно по лестнице, ноги ныли как после долгой ходьбы, и приходилось невольно цепляться за мраморные перила. Пока добрался до спальни, от усталости шатало как пьяного. Рухнув в кровать, Найл успел про себя отметить, что теперь со стороны уж точно никто не наблюдает, и даже ветер воет как-то беззлобно. Едва закрыв глаза, он изнеможенно заснул.
Проснулся Найл как-то сразу, а проснувшись, увидел, что возле кровати стоит Джарита. Из окна на пол стелились косые лучи солнца.
- Сколько времени?
- Два часа как рассвело.
- Надо было меня разбудить: разоспался, - Найл откинул одеяло.
- Я заглядывала дважды, но вы так сладко спали. И заседания Совета у вас нынче утром нет.
- Спасибо, Джарита.
Найл надеялся, что служанка уйдет, но та продолжала стоять возле кровати. Ей хотелось, понял он, помочь ему умыться и одеться; одно из тягостных последствий позднего подъема. В подземной пещере, где прошли детство и отрочество, члены их семьи жили по сути впритирку; тем не менее мужчины и женщины как-то выходили из положения и соблюдали приличия. Здесь же, в городе пауков, считалось в порядке вещей, что одеваться и раздеваться хозяевам помогают слуги. Им нравилось умащивать Найлу тело благовонными маслами, и даже забираться с ним в ванну и делать там в теплой воде массаж. Вайг предавался всему этому с нарочитым упоением, окружив себя привлекательными рабынями, Найл тоже был не против, чтобы его ублажали, но вскоре как-то уяснил, что одеваться приятнее самому; ну что может быть бессмысленнее, чем сидеть истуканом, когда на тебя напяливают одежду. Вот почему ему было по душе подниматься с рассветом. Теперь деваться некуда: если отказаться от услуг Джариты, она это воспримет как пренебрежение. Поэтому Найл терпеливо сидел, не мешая Джарите снимать с себя спальную тунику по колено длиной, принести в ушате теплой воды и мочалкой омыть тело. Все это она делала с такой явной гордостью, что Найлу стало совестно за свое нетерпение.
Раздался стук, и в дверь заглянула Нефтис. Судя по виду, она была явно удивлена застать там Джариту, а та, наоборот, довольна, что ее застали на коленях у ног господина.
- В чем дело?- смущение заставило Найла сказать с излишней резкостью.
- Здесь доктор, мой господин.
- Скажи ему, что через минуту выйду.
Когда Найл вышел, Симеон уже сидел за столом, потягивая чай, настоенный на травах; Найл сделал упреждающий жест, не давая ему встать.
- Что тебя принесло в такую рань?
- Твой брат. Его порез кровоточил всю ночь, припарка из окопника не помогла. Пришлось наложить шовчик.

Предыдущая страница 7 Следующая страница


Маг 8

- Но порез-то был пустяковый.
- Что и странно. По-видимому у того топора лезвие было смазано сильным антикоагулянтом. Но и при всем при этом рана где-то через полсуток должна была затянуться. Я могу взглянуть на тот топор?
Нефтис, слыша о чем речь, молча вышла и через минуту возвратилась, неся обернутый мешковиной сверток.
- Ради всего святого, будь осторожен. Он невероятно острый.
- Я вижу, - Симеон изучал лезвие вблизи, но коснуться не пробовал. - Неудивительно, что оно раскроило Скорбо. И как они только добиваются такой остроты? Металл какой превосходный...
- У них, видно, высокий уровень культуры...
Симеон взглянул на Найла из-под кустистых бровей.
- У тебя есть какие-то сведения о том, кто они?
- Только догадки. А у тебя?
- Я обнаружил одну довольно странную вещь. Кожа у этих мертвецов. Она удивительно бледная. Я такую видел только раз, у одного спятившего старика, двадцать лет прожившего взаперти.
- Как будто они жили под землей, - вставил Найл.
- Вот именно, - Симеон поглядел, да так остро. - Ну как, ты хоть что-нибудь об этом знаешь?
Найл пожал плечами.
- Стигмастер рассказал мне легенду о пришельцах со звезд, которые явились на Землю и жили под землей, потому что солнечный свет был для них смертелен.
- Он сказал, где они жили?
- Нет. Он считал, что все это россказни.
Симеон покачал головой.
- Я бы поклялся, что эти жили под землей, или что их держали в заточении.
Джарита принесла еще один чайник чая; он был настоян на листьях растения под названием делиум, и источал нежный изысканный аромат. Вкус у него был чуть вяжущим, и будто бы бодрил. Разливая напиток по чашкам, она сказала:
- Прошу прощения, господин, что вмешиваюсь, но там внизу к вам повелитель Дравиг.
- Так чего он дожидается? Проси, пускай входит.
- Я ему сказала, что вы завтракаете, и он ответил, что подождет.
Симеон заерзал.
- Я, пожалуй, пойду.
- Ни к чему. Дравиг предпочитает ждать. Терпение пауков неистощимо. Он только смутится, узнав, что отвлек нас от еды.
Симеон поглядел с любопытством.
- Ты, сдается мне, очень хорошо понимаешь пауков.
- Нет, не очень. Я думаю, человеку невозможно понять всех тонкостей паучьего мышления. В некотором смысле они умом значительно превосходят людей.
Симеон намазал медом горячую хлебную корочку.
- Ты думаешь, Дравиг может знать, откуда взялись эти люди?
- Сомневаюсь. Он мне сказал, что не имеет представления, кто они такие. Что ты знаешь о землях к северу от этого города? - спросил Найл.
- Немного. Говорят, они крайне опасны. Но, как тебе известно, слугам жуков только недавно дали свободу идти туда, куда захотят. И из них очень немногие уходили от города далеко.
- И что там за опасности?
- Я слышал о жуке с таким крепким панцирем, что никакое оружие не берет, а челюсти такие, что перекусывают стальное копье. Но кстати сказать, еще ни разу не встречал того, кто бы его видел.
- Даже среди слуг жуков таких нет?
- Откуда же! Они терпеть не могут путешествовать. Иные, по слухам, вообще за город носа не казали, - он допил чай и поставил чашку на стол.- Пойду-ка я. Вайгу скажи, пускай приходит, если еще есть какие-то проблемы.
Он и Найл сомкнулись предплечьями; рука у старика была жесткая и мускулистая. В дверях Симеон, взявшись за задвижку, чуть задержался.
Да, вот еще что я хотел спросить. Для чего, по-твоему, та нежить сняла голову, да еще и прихватила ее с собой?
Найл улыбнулся.
- По той же причине, что и свою голову. Симеон насупился, соображая.
- Свою? Но она же была у нее на плечах.
- Совершенно верно.
- Да, но на что ей была чужая голова?
- Голова ей нужна не была, - ответил Найл. - Ей только надо было от нее избавиться, чтобы мы потом не нашли. И не поймай мы ту нежить, обе головы были бы сейчас на дне реки.
- Но что бы мы могли узнать от головы?
- Голова содержит мозг. А мозг содержит информацию.
- Ну да, мертвый-то?
- Здесь ты ошибаешься. Тот человек - маг. Он знает множество секретов, о которых нам невдомек. Единственное, чего он не знает, это сколько знаем мы. Вот почему он и хотел избавиться от голов.
Симеон с интересом поглядел на Найла.
- Похоже, тебе известно многое.
Их прервала Нефтис, заглянувшая в открытую дверь.
- Мой господин, повелитель Дравиг...
- Да, я знаю, - Найл встал. - Скажи ему, что иду.
Он проводил Симеона дружеским кивком.
- Ваш плащ, мой господин,- напомнила Джарита.
Дожидаясь, пока она застегнет ворот мягкого серого плаща, Найл обратил внимание, что пальцы девушки задерживаются дольше обычного, и что от Нефтис это тоже не ускользает. А заглянув поочередно в умы обеих женщин, он убедился, что Нефтис действительно обращает на это внимание.
Найл с растерянностью понял, что является предметом тайного соперничества этих двух женщин, и позволяя Джарите себя одевать, тем самым разжигает страсти. Поэтому, не дожидаясь, пока Джарита разгладит складки, он быстрым шагом вышел вслед за Симеоном из комнаты.
Дравиг стоял около огня, очевидно, наслаждаясь теплом; завидев на лестнице Найла, он принял ритуальную позу повиновения. Обмена приветствиями не было: такой сугубо человеческой формы общения у пауков-телепатов в обиходе просто не значилось. По рангу Найл обязан был говорить первым, поэтому спросил:
- Что тебя принесло в такую рань?
- Смертоносец-Повелитель просит твоего присутствия у себя в обиталище (передан, фактически, был образ паутины).
Разумеется, Найл надеялся, что Дравиг не уловил его бесконтрольной реакции боязливого смятения. Хотя номинально Найл и был повелителем Смертоносца-Повелителя, неприятное впечатление от предыдущих стычек все-таки держалось в памяти. Проходя к стенной нише, где у него были уличный плащ и башмаки на меху, Найл обычным голосом спросил:
- А зачем я ему, не знаешь?
- Он желает, чтобы ты присутствовал на суде над сообщниками Скорбо.
На этот раз Найл и не пытался скрыть растерянность.
- Как свидетель обвинения?
- Это необязательно, они уже сознались.
- Тогда зачем ему я?
- Засвидетельствовать, что он всегда держит свое слово.
- Когда начинается суд?
- Он начнется сразу с твоим приходом.
- О боги, прошу прощения, - впрочем, пока надевал башмаки, понял, что до Дравига его извинение просто не доходит. Слово "ожидание" паукам совершенно чуждо. С таким же успехом его можно употреблять, применительно к дереву.
От солнечного света в воздухе стояло приятное тепло, хотя северный ветер все еще дышал холодом; снег начинал уже таять. На площади было многолюдно - выходной; еще одно заимствование из города жуков-бомбардиров, где люди шесть дней работают, а один отдыхают. Едва узнав Найла, люд поспешно расступался, многие становились в снег на колени и кланялись. То, что в нескольких шагах за правителем (требование протокола) шел Дравиг, еще сильнее возвеличивало авторитет Найла в глазах соплеменников. Он в который уже раз жалел, что не может ходить среди этих людей так просто, не будучи узнанным.
Едва войдя в обиталище Смертоносца-Повелителя, Найл почувствовал тяжелое немое напряжение. Ощущение в целом любопытное, все равно что войти в какой-то холодный студень. Это же чувство, несомненно, разделял каждый паук, находящийся в здании: осознание, что сейчас начнется что-то необычайно серьезное. В пору, когда миром правили люди, такая же атмосфера, должно быть, царила на судах об убийстве или публичных казнях.
Чувство угнетенности сдавливало почти физически. В темной парадной Найл повернулся к Дравигу.
- Что, если бы я стал просить Смертоносца-Повелителя о помиловании?
Дравиг ответил без колебаний:
- Я бы этого не советовал.
- Ты имеешь в виду, он бы не согласился?
- Нет. Он бы согласился. Но для самих подсудимых это было бы позорным унижением.
- Почему? - растерянно спросил Найл.
- Потому что они были бы обязаны жизнью тому, кого считают врагами. Они предпочли бы смерть.
Теперь впереди поднимался Дравиг. Идя за ним следом, Найл пытался осмыслить этот последний ошеломляющий парадокс паучьей ментальности, то, что паук предпочтет смерть великодушию "врага". И тут, no-новой осознав удушающую напряженность в воздухе, внезапно понял. В отличие от людей, пауки находятся меж собой в тесном телепатическом контакте. Не было бы способа, каким паук мог бы забыть или игнорировать то, что он последняя тварь, недостойная жизни...
В здании стоял густой полумрак, каждое окно покрывал толстый слой пропыленной паутины, скопившейся за века. Какой-нибудь давно умерший Смертоносец-Повелитель, возможно, облюбовал это место под обиталище, потому что главная лестница здесь была из черного мрамора, а стены облицованы материалом, напоминающим черное вулканическое стекло. У пауков было инстинктивное стремление к темноте - несомненно, потому, что она необходима для сокрытия их тенет.
На четвертом этаже Дравиг остановился перед широкой дверью, обитой черной кожей с узором медных заклепок.
Два стоящих на страже бойцовых паука застыли так неподвижно, что их можно было принять за статуи. То же самое можно было сказать и о темноволосой девице, стоящей навытяжку перед дверью. Она была затянута в черную униформу; белые руки составляли резкий контраст. Найл узнал в ней Сидонию, начальницу внутренней службы Смертоносца-Повелителя. Она смотрела сквозь него не мигая - малейшее движение зрачков расценивалось как грубое нарушение дисциплины - затем повернулась к ним спиной и распахнула дверь.
В открывшейся просторной зале было достаточно света, и можно было различить, что стены и потолок сплошь покрыты пыльными жгутами паутины. В дальнем конце протянувшиеся от пола к потолку заросли тенет были такие густые, что напоминали ячеи рыбацкой сети или хитросплетение лиан. Найл чувствовал, как из середины этих джунглей за ним наблюдают невидимые глаза. Когда он остановился, в груди зазвучал голос Смертоносца-Повелителя:
- Добро пожаловать, избранник богини.
Найл ответил:
- Честь имею находиться в твоем присутствии, о, Повелитель Земли.
Когда глаза привыкли к темноте, Найл стал различать и других пауков, стоящих вдоль стен; они стояли настолько неподвижно и так удачно вписывались в фон, что были практически невидимы.
Совершенно неожиданно Найл почувствовал необходимость вглядеться в темноту; каждый паук в комнате стал ясно различим. На секунду подумалось, что это солнечный луч проник в темные окна. И тут Найл потрясение понял, что произошло. Смертоносец-Повелитель ввел его в сложную сеть общего сознания, сосредоточенного в этой зале. Ему предоставлялась исключительная честь стать частью того общего, что объединяет всех пауков.
В некотором смысле это было самое памятное ощущение в жизни Найла. Как и все люди, он с самого рождения видел мир через призму собственного сознания, все равно что человек, сидящий у окна крохотной каморки; даже общаясь с другими, он ни на миг не выходил за собственные границы. Он принимал это как должное, иначе в жизни и быть не может. Стоя один посреди залы, упрятанный в скорлупу собственной сущности Найл чувствовал неловкость, и всякие мысли лезли в голову; теперь же он мог стоять спокойно хоть целый год.
Достаточно освоившись со странным поначалу новым окружением, Найл перевел внимание на залу и осознал ситуацию, в которой очутился. Темное переплетение паутины напротив казалась теперь прозрачным, и до Найла впервые дошло, что ее можно сравнить с королевским троном, на котором восседает Смертоносец-Повелитель в окружении придворных, правящего совета города пауков. Каждый из этих советников - все самки - имел строго отведенное место. Единственно кто присутствовал еще, не считая их с Дравигом, это шесть пауков-самцов, выстроенных по обе стороны залы; это, понимал он теперь, и есть подсудимые.
Едва внимание сосредоточилось на них, как стало ясно, что пятеро здесь - из "низов", паучий эквивалент капрала. Смутьяном был шестой - навроде капитана - считавшийся ближайшим другом Скорбо. Этот паук был ниже и мельче остальных, хотя мощные лапы и челюсти выдавали недюжинную силу. Найл с удивлением понял, что ни этот паук, ни остальные не имеют имен - к чему они, когда сородича можно мгновенно узнать телепатическим импульсом? Если при общении надо сослаться на того, кто отсутствует, передается мысленный образ его сущности. Скорбо, Дравиг - все это имена, присвоенные отдельным особям людьми в порядке исключения.
Изучая этого, шестого, Найл выяснил также, что любое имя здесь - это нелепость. Паук, прибывший из дальней провинции за морем, был знатного происхождения; их семейство там, в силу своего природного властолюбия, считалось в каком-то смысле знатью. Здесь, в паучьем городе, спесивые замашки провинциала вызывали у сородичей неприязнь, а над его малым ростом еще и посмеивались. А так как у пауков почтительность стоит едва ли не на первом месте насмешливое пренебрежение выработало в "аристократе" драчливую заносчивость.
Скорбо в сравнении с ним был груб и туп, но неумеренное властолюбие обеспечило ему здесь высокое положение, поэтому они вдвоем выгодно дополняли друг друга. Заносчивость товарища Скорбо никогда не принимал, поскольку сам был прирожденным служакой, для которого дисциплина превыше всего, но души в нем не чаял за его знатное происхождение.
Как службисты оба они никогда не вызывали нареканий, но вот в свободное от службы время находили удовольствие в том, что вылавливали и мучили двуногих. Их не интересовали те, кто просто тучны и сочны, нет; ловили именно таких, в ком есть определенная сила воли и сметка, кто так или иначе склонен к лидерству. Этих они отслеживали с бесконечным терпением, изучая все их передвижения и выжидая случая, когда можно будет прыгнуть с высоты и сцапать добычу всеми восемью лапами. Это порождало нестерпимое, дразнящее вожделение, удовольствие. Добыче парализовывали голосовые связки, чтобы не могла кричать, но конечности оставляли свободными, поскольку суть удовольствия состояла в том, что жертва не дается. Чувствовать, как она, обезумевшая от ужаса, неистово извивается, вызывало наслаждение, какое у людей ассоциируется разве что с сексом. Затем жертву доставляли в освещенное помещение и играли с ней там, как кошка с мышью. Одному человеку удалось даже выпрыгнуть с верхнего этажа в надежде убиться, но Скорбо, выпустив шлейф паутины, бросился следом и нагнал прежде, чем тот грянулся о тротуар (пауки способны произвольно увеличивать и уменьшать скорость спуска!). Утянув обратно, беднягу потом истязали несколько часов, пока тот не умер от истощения и испуга. Его съели еще теплого.
Все это Найл усвоил за секунду, пока смотрел на капитана стражи - тот уже сознался, а следовательно, информация была введена в умы сородичей. Понял Найл и то, почему так потрясены и возмущены были Скорбо и его товарищи, когда Смертоносец-Повелитель возвестил о примирении пауков и людей. Их лишили удовольствия, ставшего желаннейшим и сладчайшим в жизни, чего-то большего, чем еда и питье. Тем не менее Скорбо готов был смириться с положением вещей: все же воля богини, и выбирать не приходится. Смуту посеял "аристократ". Он и сам чтил волю богини, но известие, что к двуногим надо относиться как к ровне, глубоко его возмутило и наполнило горьким презрением.
Двуногие - гниды, предназначенные для одного: идти на корм паукам. Богиня веками допускала убивать людей; не могла же она взять и враз передумать. Нет, этот новый запрет исходил явно от Смертоносца-Повелителя, выжившего из ума немощного старика. Его указом можно и пренебречь.
Во всяком случае, спешить жить по-новому не было нужды. В скрытой кладовой у них хранился хороший запас человечины. Смертоносец способен вводить яд, парализующий центральную нервную систему добычи, но не убивающий ее; если вводить строго определенное количество, она способна храниться полгода, не в силах шевельнуть ни пальцем, ни веком. Поэтому Скорбо с товарищем продолжали питаться человечиной еще долгие месяцы после того, как был принят Договор о примирении, и не чувствовал за собой вины. А как-то раз пятеро капралов стражи Повелителя наткнулись на заброшенную общую кладовую, где лежало около дюжины парализованных людских тел, а также коров и свиней. Их перетащили к Скорбо, и эти капралы стали регулярными участниками ночных пиршеств. Однажды ночью один из капралов притащил раба, околевшего от приступа эпилепсии, и все сошлись на том, что вкус у свежего мяса настолько отменный, что нелепо отказывать себе в удовольствии лакомиться иногда двумя-тремя рабами; кроме того, никто всерьез не считал рабов за людей. Но ночами в квартал рабов часто хаживали люди с того берега, и было совершенно невозможно различить, кто есть кто. Так, шаг за шагом, без какого-либо желания нарушать закон, Скорбо и его товарищи скатились назад к привычке есть живую плоть...
Все эти факты были переданы в ум Найду за считанные секунды, одновременно с приветствием Смертоносца-Повелителя; им не было нужды изъясняться поочередно, потому что информация существовала уже одновременно и в уме Смертоносца-Повелителя, и в уме каждого из присутствующих. Но сознавал Найл и то, что самая важная часть дознания еще впереди - хотя обычная, но неотъемлемая при процессе судебного разбирательства.
Прежде всего, стояла удивительная тишина - тишина, что, по мнению пауков, должна предшествовать любому важному делу. Расслабясь в этой тишине, Найл ощутил волшебный восторг. Такое было с ним всего раз, когда они с Вайгом и двоюродным братом Хролфом исследовали край муравьев и набрели на неглубокий ручей с извилистым каменистым руслом. Найл тогда впервые в жизни погрузился в воду всем телом и сидел, с таким же точно умиротворенным экстазом, неотрывно глядя на расходящиеся по поверхности круги.
Смертоносец-Повелитель наконец заговорил, обращаясь к подсудимым:
- Вы сознаете, что нарушили закон и пренебрегли волей богини. Что вы можете сказать в свое оправдание?
Ответа не прозвучало. Пятеро капралов, очевидно, помалкивали из стыда, капитан же просто хранил молчание.
- Есть ли какая-то причина,- осведомился Смертоносец-Повелитель,- по которой я не должен выносить смертный приговор?
Опять молчание. И тут капитан отозвался:
- Я считаю смертный приговор несправедливым.
- Почему?
- Потому что вина была непреднамеренной. Мы начали с поедания двуногих, которые были уже обезврежены (на паучьем мысленном языке "парализованный" и "обезвреженный" означает одно и тоже).
- Мы это понимаем. Но дальше вы перешли к тому, что стали нарушать закон: убивать тех, кто не обезврежен.
- Это так. Но мы нарушили ваш закон. В моей стране Коряш другие законы.
Тут вмешался Дравинг.
- Ты находишься в нашей стране, а не у себя в Коряше, следовательно, обязан подчиняться нашим законам. Ты смеешь это отрицать?
В голосе Дравига чувствовался гнев. Ответ, как ни странно, прозвучал прохладно и сдержанно:
- Я этого не отрицаю. Но считаю, что именно этот закон несправедлив.
- Почему? - голос Смертоносца-Повелителя также выдавал гнев.
- В вашем краю я чужестранец. У вас нет права заставлять меня обращаться с двуногими как с равными. Я не отношусь к ним как к равным. Более того, я не верю, что и вы относитесь к ним как к равным.
Найла внезапно осенила удивительная догадка. Паучий суд отличается от людского одним наисущественным принципом. Паука нельзя приговорить к смерти против его собственной воли. Если его надлежит казнить, то это должно делаться исключительно с его собственного согласия. И немудрено: если паука лишают жизни против воли, все пауки в городе невольно разделяют его муку. Следовательно, паук должен быть полностью убежден в своей вине, чтобы разрешить себя казнить. Капитан, очевидно, умирать не собирался. Потому-то Дравиг со Смертоносцем-Повелителем и начинают гневаться.
Смертоносец-Повелитель, впрочем, заговорил с исключительной сдержанностью:
- Все это не так. Я дал слово, что пауки и люди будут жить в мире. Ты привел к тому, что слово оказалось нарушенным. Следовательно, ты заслуживаешь гибели.
Аргумент просто неотразимый, капитан теперь загнан был в угол. Теперь-то он наверняка согласится со смертным приговором?
- Да, согласен, я послужил причиной тому, что твое слово оказалось нарушенным. Но все равно то, о чем я говорил, можно расценивать, как смягчающие обстоятельства.
Смертоносец-Повелитель обратился к остальным пятерым:
- Вы согласны, что заслуживаете смерти?
- Все пятеро съежились, выражая молчаливое согласие.
- Так что же ты? - Требовательно спросил Смертоносец-Повелитель у капитана.
- Не вижу, чего ради мне жертвовать жизнью, потакая трусам.
Смертоносец-Повелитель внезапно потерял терпение.
- Довольно! Я устал от твоих экивоков! Ты заслужил смерть тысячу раз. Склонить голову!
Последняя фраза (ее смысл воспринимался скорее как "подчини свою волю" или "приготовься к смерти") прозвучала настолько зловеще, что в зале вдруг будто потемнело. Пятеро капралов подчинились с торопливой угодливостью, как бы пристроив головы под топор палача. Капитан же, хотя и понимал, что теперь деваться некуда, все равно упорствовал. Смертоносец-Повелитель и Дравиг ударили одновременно, да так, что Найл опасливо съежился - человека бы расплющило в лепешку.
Капитан опрокинулся на спину и лежал, притиснув все конечности к груди; вместе с тем напряглась и его мятежная воля, окружив тело невидимым силовым щитом. Слитный удар Дравига и Смертоносца-Повелителя шарахнул так, что щит должен был треснуть, а его хозяин лопнуть. На деле же получилось, что удар отрикошетил в остальных, мгновенно вышибив из них дух. Послышался хруст, и в воздухе запахло особым, едким запахом паучьей крови.
Найл чувствовал, как восьмилапые уходят из жизни. Это было странное ощущение, будто время вдруг пошло замедленным темпом. Мозгбурным потоком наводнила информация - столько ее, что не только усвоить, но и охватить толком невозможно. Тем не менее интуитивно Найл чувствовал, откуда все это: в миг безвозвратного исчезновения пауки заново переживали свою жизнь. От этого охватывало любопытное волнение, но совершенно не было ужаса, который, казалось бы, должен ассоциироваться со смертью. А затем (позже казалось, несколько минут) царили лишьтьма и ощущение пустоты.
Капитан все так же лежал, окружась силовым щитом; было видно, что он не желает смириться с участью. Вся его воля была сосредоточена на одной цели: спасти жизнь. В последовавшей тишине Смертоносец-Повелитель глядел на него с гневливым презрением; ему с трудом верилось, что паук может предпочесть бесславие и позор честной смерти. Затем он вызвал на подмогу остальных: прикончить нечи-стивца. То есть, он и его правящий совет стали действовать уже не порознь, а вместе, для выполнения общей задачи. Эту военную хитрость (слугам жуков известную как взаимоусиливающий резонанс) можно было сравнить с действиями солдат, сообща берущихся за таран, когда видно, что дверь не падает под разрозненными ударами.
Капитан смекнул, что сейчас произойдет, и его страх сделался таким неимоверным, что перебил даже едкий запах крови. Тем не менее даже в нем чувствовался элемент расчетливости. Так как вибрации передавались одновременно каждому пауку в городе, все становились свидетелями этой затянувшейся экзекуции. Капитан походил на человека, исходящего истошным криком в надежде смягчить наказание. А когда заработало взаимоусиление, заглох и ужас, уступив место угрюмой решимости выжить. Было тошно, и в то же время любопытно наблюдать, как капитан изо всех сил тужится, стремясь продлить жизнь хотя бы на несколько секунд. Как и все пауки в городе, Найл чувствовал весь ужас насильственной смерти. Совокупная сила воли напоминала исполинские клещи; казалось невозможным, чтобы живое существо могло выдержать такую силищу. Даже те пятеро, уже бездыханные, угодили в ее эпицентр и теперь сжимались и трещали; кровь выдавливалась на пол как вода из губки. Трещал под давлением и ум капитана, и Найл снова почувствовал ошеломляющий наплыв информации - тот самый любопытный поток образов, что казалось бы, знаменует приближение смерти. Самым внятным из них был образ квадратного серого здания, окруженного пышной растительностью с крапинами желтых и красных тропических цветов. Авнутри него пахло мясницкой, и под стропилами висели закутанные в саван паучьего шелка человечьи тела, слегка раскачиваясь.
Когда вокруг ног уже начала скапливаться кровавая лужа, он вдруг понял, почему эта совокупная сила еще не сокрушила капитана. Это потому, что своим присутствием в зале Найл определенно мешал Смертоносцу-Повелителю развернуться во всю свою грубую мощь и, стиснув, раздавить. Сама по себе сила была такая жуткая, что от нее могли потрескаться стены залы; погиб бы не только капитан, но и несомненно сам Найл. Был лишь один способ перестать мешать: сомкнуться своей волей с волей Смертоносца-Повелителя; в тенетах образовалось бы дополнительное звено. Но и при всей сложности момента Найл понял, что об этом не может быть и речи. Он, Найл, не паук, он - человек. Пусть капитан - трусливый злодей, наслаждавшийся истязанием братьев Найла, но он не был его личным врагом. Принять участие в расправе значило бы поплатиться собственной человечностью.
Противостояние, казалось, длилось довольно долго; на деле же это могли быть минуты или даже секунды. И тут - просверком - стало ясно, что капитан выиграл схватку за жизнь. Без участия Найла он не мог быть уничтожен. Смер-тоносец-Повелитель неожиданно снял хватку, в тот же миг ему последовал Дравиг и все остальные. Видимо, от такой резкой отдачи капитан крутнулся на спине по зале, едва не угодив Найлу по ногам, и торпедой врезался в стену, да так, что лишился чувств.
Смертоносец-Повелитель с презрением наблюдал, не думая пользоваться его беспомощностью. Прошло несколько минут, прежде чем распростертый паук шевельнулся; затем, словно сознавая, что опасность миновала, с трудом поднялся на ноги.
Когда Смертоносец-Повелитель заговорил, голос его был холоден и отрешен.
- Ты покинешь этот город немедленно, и никогда не вернешься. Но не надейся возвратиться на родину морем: никакое судно не понесет на себе нечистивца, который смерти предпочел позор. Теперь ступай.- Паук поволокся к двери, каждое движение в нем выдавало смертельную усталость. В таком состоянии его мог свалить и ребенок.- Отныне ты вне закона,- донеслось ему вслед,- и теперь с тобой может расправиться любой, я это разрешаю. Пробираться к себе ты будешь на свой страх и риск.
Дверь отворилась, с той стороны стояла Сидония. Дождавшись, когда изможденный паук проползет мимо, она снова ее закрыла.
Смертоносец-Повелитель обратился к Найлу:
- Ты решил не лишать его жизни. Это был твой выбор, и мне лишь остается его принять. Но долг теперь снимается со счета.
Намек был очевиден: Найл сам пощадил капитана и теперь не вправе жаловаться, если люди снова начнут пропадать. Найл дал понять о своем согласии низким поклоном. Это как бы означало почтительное извинение, и Смертоносец-Повелитель его принял. Затем Найл направился к двери, ступая осторожно, чтобы не поскользнуться в крови; следом двинулся Дравиг.
Мелькнул почти неуловимый импульс команды и Сидония, стоящая по ту сторону двери, открыла ее, и выпустила их двоих, закрыла снова. Найл с упоением втянул ноздрями воздух; от едкого запаха крови его бы стошнило прямо в зале.
Сидония стояла навытяжку с лицом неподвижным как у куклы; светлые волосы, распущенные по плечам, и яркий румянец усиливали сходство. Но за этой неподвижностью разливалось беспокойство, охватившее женщину, когда он остановился напротив и стал бесцеремонно ее разглядывать.
- Сидония, мне надо с тобой поговорить. Румянец зарделся еще ярче, но в целом она не подала вида, что слышит.
- Я бы хотел, чтобы ты отправилась со мной.
Женщина действительно пошла следом, но чувствовалось, что она растеряна: она не могла представить, что это будет за разговор, разве что этот парень соблазнился ее внешностью и на уме то же, что и у его братца. Озадачен был и Дравиг, но из учтивости не лез Найлу в мысли.
Яркий солнечный свет снаружи буквально ослеплял. На северной стороне площади можно было различить капитана, пробирающегося главным проспектом в сторону моста, ведущего в квартал рабов. Движения по-прежнему выдавали усталость, но было видно, что он явно спешит выбраться из города, прежде чем кто-нибудь воспользуется возможностью законно свести счеты.

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

Найл сел на согретую солнцем балюстраду, жестом велев Сидонии сесть возле. Та неловко опустилась, словно ей доставляло неудобство перестать стоять навытяжку. Дравиг бесстрастно ждал (все-таки странная у пауков манера - стоять, будто окаменев).
- Ты хорошо знаешь этот город?- осведомился Найл.
- Пожалуй, даже очень,- голос отрывистый, выдающий привычку командовать.
- Тебе известно о сером, квадратном здании, чтобы вокруг - кусты с красными и желтыми цветами? - вопрос он подкрепил телепатическим образом.
Сидония закусив губу посмотрела вниз на тротуар; покачала головой.
- Нет, господин.
Было видно, что она говорит правду, тем не менее в голосе чувствовалась неуверенность: может быть, образ показался знакомым.
- Ты уверена, точно?
Сидония покраснела, думая, что он сомневается в ее словах. Она давно уже привыкла к тому, что пауки то и дело вчитываются в ее мысли, поэтому не чувствовала, что и Найл сейчас делает то же самое.
- Да, господин.
- Но ты хотя бы примерно представляешь, где такое может находится?
Она нахмурилась.
- Много цветов растет вон там, в той части,- она подняла руку и указала на восток, вдоль проспекта, где дворец Найла.
- Далеко отсюда?
- Мили две или три.
Найл повернулся к Дравигу.
- Ты знаешь ту часть города?
- Нет. Дела никогда меня туда не заводили. Та часть совершенно нежилая.
- Я бы хотел туда наведаться. Составишь мне компанию?
Паук без особой охоты согласиться. Найл снова повернулся к Сидонии:
- Мне надо взять туда и тебя. Прошу явиться во дворец сегодня в два часа.
С ясного синего неба теперь вовсю светило солнце; снег не успел еще растаять лишь в тени деревьев и зданий, а в воздухе стояло журчание воды, бегущей по водостокам. Спину припекало, и Найл с Симеоном, сняв плащи, понесли их свесив через руку; лишь Сидония терпеливо сносила неудобство и не допускала нарушения формы одежды. Дравиг, как обычно, казался равнодушным к погоде.
На шее у Найла был медальон - отражатель мысли, подарок после первого визита в Белую башню. Это было устройство для координирования ментальных вибраций мозга, сердца и нервного узла, усиливающее сосредоточенность и восприятие. Став правителем, Найл мало-помалу перестал его носить. Сила воли, как он теперь считал, вызывается интуицией. Сегодня же он надел медальон для особой цели. В тот первый визит в башню вещица пригодилась для запоминания карты города; помогла усвоить ее так четко, что теперь можно было воссоздать в деталях, едва прикрыв глаза. Основной сектор восточной части именовался "индустриальной зоной" - название, сбивающее с толку Симеона с Дравигом, да и самому Найлу не вполне понятное. Из уроков истории в Белой башне он уяснил, что индустрия - это производство и изготовление товаров; слышал и о периоде Промышленной революции. Но вот уж почти дошли, а вокруг - куда ни глянь, ни закопченных цехов, ни высоченных заводских труб. Во всяком случае, здания здесь даже ниже, чем в центре города.
Изжелта-серая дорога, по которой они сейчас шли, смотрелась на удивление новой, будто вчера проложенной. Во второй половине двадцать первого века асфальт и бетон уступили место смеси каменной крошки и пластмассы, затвердевающей в вещество наподобие мрамора, только более прочное и износоустойчивое. Потому-то дорога и тротуары по обе стороны не давали ни намека на износ. То же самое и дома, магазины, офисы - в гораздо большей сохранности, чем в центре города. Все здесь казалось аккуратным, тщательно продуманным, но на удивление безликим.
Примерно через милю деловая часть сменялась небольшими жилыми домиками - типовыми, из красного кирпича, каждый с небольшим палисадником. В свое время монотонность здесь оживляли лишь затейливые узоры, обрамляющие окна и двери. Теперь вокруг домиков буйно разрослась зелень; кое-где она взобралась и на крышу - в одном месте (надо же!) дерево проросло сквозь дом и пробило стволом шиферную плитку; сучья теперь затеняли крышу. Найла распирало от любопытства забраться и осмотреть один из таких домиков - интересно, как там жилось их прежним обитателям?- но было некогда: через пару часов начнет смеркаться.
Прошли еще одну милю, и пейзаж вдруг резко изменился. Первым делом, когда отдалились на полмили от кирпичных домиков, в глаза стали бросаться яркие цветовые оттенки.
Судя по карте, это и было начало индустриальной зоны, но здания выглядели так, будто предназначались для карнавала или парка аттракционов: и треугольные, и кольцом, все из яркого кирпича, и ни одно не выше двух этажей; крыши в основном - изумрудно зеленая с яркими крапинками плитка. Как и вокруг кирпичных домиков, здесь буйствовала зелень, но не обычная, как там, а роскошная, тропическая.
Среди растений преобладали толстые ползучие побеги, с широкими глянцевитыми листьями в зеленую и желтую крапинку, среди цветов - алые, раструбами, чаши. Тут и там среди этой массы проглядывали пальмы, такие как в Дельте. Зрелище впечатляло странной экстравагантностью - все равно что занавес, размалеванный шутом.
Когда подошли ближе, стало ясно, что запах здесь соответствует прекрасному виду: благоухание жимолости, сирени, роз, можжевельника и гиацинтов сливалось с приятным запахом, напоминающим свежескошенное сено. Последний раз таким многообразием веяло в Дельте; Найл вспомнил, и стало как-то неуютно. Но когда Сидония двинулась среди кустов, с видимым упоением погружая лицо в чаши цветов, Найл тоже не удержался, и нашел аромат изумительным.
- Ты здесь раньше когда-нибудь бывала? - спросил он у Сидонии.
- Да. - Ему показалось, что она скользнула робким взглядом по Дравигу.
- И здесь всегда вот так?
- Да, наверное, - сказала она неуверенно.
- Тогда почему сюда так редко ходят? Вон какая красота.
- Потому что... - она глубоко вдохнула из алой чаши, - потому что когда слишком много удовольствия, то нехорошо.
Под удивленным взглядом Найла женщина вспыхнула. И можно понять почему: служительница ведь, дисциплина и самоконтроль - предмет гордости. А от таких запахов возникает трепетное томное желание расслабиться, уступить... Да, такой настрой был бы явно не по нраву паукам.
Изучал растения и Симеон, но только отстраненным взором ботаника.
- Почему они, интересно, растут вот так среди зимы? - спросил Найл. - Их что, солнце заставляет думать, что это весна?
Симеон недоуменно развел руками.
- Уж и не знаю. В первый раз с таким сталкиваюсь.
- Даже в Дельте?
- С Дельтой не путай. Там почти у каждого из растений красота служит коварной приманкой.
- А ты уверен, что у этих - нет?
- О, конечно же, нет, - сказала Сидония; голос кроткий, мечтательный, сама лелеюще поглаживает алую чашу, как какого-нибудь ручного зверька.- Какая же это приманка?
Найл перевернул медальон на шее - внимание сфокусировалось как под увеличительным стеклом - и тут же убедился, что она права. Было что-то трогательно невинное и кроткое в многообразии этих запахов. Интуиция подсказывала, что опасаться нечего.
- Ты когда-нибудь видел, чтобы растения цвели среди зимы?
- Чтобы так, нет,- Симеон изучал один из толстых глянцевитых листьев.- Ты видишь, листья вечнозеленые,- он пощупал лепесток оранжевого цветка, похожего на любопытной окраски розу. Найл сделал то же самое: упругий, мясистый.- Такой, похоже, устоит и против ветра.
Найл повернулся к Дравигу.
- Ты знаешь что-нибудь об этих цветах?
- Мои сородичи равнодушны к подобным вещам, - чувствовалось, что паучище слегка подтрунивает; Найл уже не раз замечал за Дравигом эдакое чопорное чувство юмора.
- Но ведь не случайно же эти цветы понасадили здесь среди зданий?-спросил Симеон.
Найл почему-то подумал о том же самом. Вблизи здания смотрелись так, будто построены для детской площадки; яркие цвета и затейливые узоры вызывали то же любопытное, светлое чувство.
- Может, здесь была детская индустриальной зоны.
- Индустриальной зоны? Это она и есть? - Если верить карте. Симеон медленно кивнул.
- Тогда понятно. В былые времена так и строили. У работников, когда вокруг все блеклое и унылое, развивалась депрессия. А стоило все вокруг разнообразить, и работалось усерднее. У меня дед читал об этом в книгах по истории.
- Да, но чтобы цветы цвели зимой...
- Действительно, - Симеон сладко вдохнул из крупного золотистого цветка, напоминающего диковинных размеров львиный зев. - Не спорю, все это странно.
- Может, эти растения принесли из дельты? - предположила Сидония.
- Тогда еще и Дельты не было, - пояснил Найл.
- Дельты? - было видно, что об истории Сидония не имеет представления.
В кустах шуршал легкий ветерок, перемешивающий запахи так, что сладость казалась поистине нестерпимой; перед глазами начинало плыть, хотелось лечь прямо на мокрую траву и закрыть глаза. Сделав над собой усилие, Найл перевернул медальон. Сонливости как не бывало, вместо нее - обостренная четкость, кажущаяся в сравнении какой-то даже жесткой. Исчезла и бездумная радость, сменившись деловой сосредоточенностью, желанием действовать.
- Скоро начнет темнеть. Пора двигаться.
Симеон с неохотой отвернулся от цветов. А Сидония развернула плечи, тряхнула увесистым бюстом и двинулась следом решительной, целеустремленной походкой.
Соображения Симеона насчет индустриальной зоны были, очевидно, верны. Все здания здесь имели ту же нарочитую веселость, местами вплоть до вульгарности. Можно представить, как все здесь выглядело в свое время: ровные газоны, разноцветные здания, окруженные яркими цветами - просто картинка из сказки. Симеон указал на одно особо любопытное строение, сплошь из зеленого камня - ни дать ни взять диковинный кактус, растущий из щедрой почвы.
Найл покачал головой.
- Все равно, наверное, приедалось на третий-четвертый день. Рано или поздно, в конце концов, всегда привыкаешь.
- Мне дед про это ничего не рассказывал,- сказал Симеон, пожав плечами.
Стоило прикрыть глаза, как в уме возникала карта, которую он запомнил в Белой башне. Удивительно, насколько четко, во всех деталях ум воссоздает с помощью медальона картину, прямо как на фотографии; мысль о потаенных силах памяти вызывала восхищенный ужас. Карта указывала, что индустриальная зона идет по кругу, занимая в диаметре пару миль.
В центре находилось большое озеро, все еще привлекательное, хотя и поросшее теперь камышом и водокрасом; рядом с ним - промышленный музей и административный корпус, напоминающий трубы какого-нибудь громадного органа. Одновременно было ясно, что ни одно из этих зданий не имеет ни малейшего сходства с тем приземистым квадратным строением, что ищут они. Серый цвет смотрелся бы резким диссонансом в этой разноцветной гамме. Но когда миновали административный корпус, что в центре комплекса, вид зданий начал меняться. То ли съемщики не могли раскошелиться на помещения непригляднее, то ли вышли средства у дизайнеров, но только здания становились все более строгими, многие были из простого красного кирпича. И вот когда Найл посмотрел направо, взгляд уперся в нечто, заставившее сердце дрогнуть: верхние этажи серого здания, выглядывающие из-за деревьев.
- Вон что-то похожее,- указал он. Симеон поглядел с сомнением.
- Походит на электростанцию. На той стороне города есть еще одна, точно такая же.
Приблизившись с угла, выяснили, что серое строение стоит неподалеку от водонапорной башни. Мелькнула мысль, что перепутали, но когда зашли на боковую дорожку, полностью открылось взору и здание, и окружающая богатая растительность с красными и желтыми цветами. Теперь чутье безошибочно подсказывало, что это и есть тайная кладовая Скорбо. Специфическая волна холодной энергии, исходящая от Дравига, как дрожь, показала, что и паук это осознает.
Они подошли к зданию сзади и очутились перед слепой стеной, без намека на окна или двери. Чтобы оказаться спереди, надо было безусловно ее обойти. Оказалось, это не так-то просто. Окаймляющая участок справа колючая изгородь вплотную сходилась с зеленой стеной кустов и невысоких деревьев, окружающих строение. При более близком знакомстве изгородь оказалась густым переплетением колючих веток, и поднималась на высоту больше двух метров - слишком высоко даже для Дравига. Проблему решила Сидония; вынув тесак, она храбро шагнула в колючие заросли. С каждым размашистым ударом к ее ногам валились отсеченные ветки и побеги. Через несколько минут она прорубилась через изгородь и наткнулась на бетонную дорожку в пару метров шириной. Эта дорожка и не подпускала растительность чересчур близко к стене, и потому появилась возможность пробраться вдоль нее к фасаду строения.
Вскоре он открылся глазам, с полудюжиной выбитых окон и массивной стальной дверью. Отливающий синевой металл не успел еще заржаветь; судя по утопленной ручке, дверь должна была откатываться вбок на роликах. Найл, навалившись, потянул; дверь отъехала на полметра, затем резко застопорилась.
Сидония, по-прежнему держа в руках тесак, осторожно ступила внутрь. Не успела она зайти, как Найл тревожно вскрикнул: что-то метнулось из темноты. Сидонию отшвырнуло на спину, она ударилась головой о бетонный пол, очевидно, сила удара спасла ей жизнь. Над ней напряженно застыл паук, готовый хватить по горлу, и он бы так, безусловно, и поступил, если бы она пошевелилась. Но женщина лежала неподвижно, поэтому он не вонзал клыки, а тут из-за угла подоспел Дравиг, и с ходу крикнул мысленную команду. Паук оторопело застыл, но когда Дравиг приказал отойти, команду проигнорировал и остался стоять в угрожающей позе. Найл не мог поверить глазам. Он впервые видел, чтобы паук не подчинялся приказу начальства.
А теперь, приглядевшись внимательней, он уже и не был уверен, паук ли это вообще. Лапы этого существа, казалось, покрывала роговая оболочка, как у скорпиона. Массивное черное туловище, тоже в твердой оболочке, что у мокрицы, было округлым, без намека на талию, которая у большинства пауков разделяет грудь и брюшную полость. Не было видно и головы, глаза и челюсти выдавались как бы из самого туловища. Массивная туша и мощные лапы составляли впечатление необычайной физической силы; было видно, что челюсти могут отделить голову женщины одним движением.
Ошеломлен был и Дравиг; как особый советник Смертоносца-Повелителя, он привык к мгновенному подчинению. А тут - представить только! - какая-то неотесанная уродина, по виду даже не паук, а, скорее, черный жук, и вдруг его игнорирует.
Может, он не в своем уме, или просто не узнал? Дравиг опять бросил мысленную команду. А наглец стоял и упорно таращился - антенны чуть подрагивают от напряжения, глаза, когда на них падает свет, тлеют красным. Дравиг постепенно выходил из себя. Он хлестнул своей силой воли, да так, что Найл неуютно поморщился; паук сжался и сдал на шаг назад. Как и Дравиг, Найл ожидал, что он уступит и подчинится превосходящей силе. Но у странного паука тупое упрямство неожиданно вылилось в ярость, и он двинул своей силой воли, похожей на тяжелый удар. Дравиг, не готовый к такому обороту, отреагировал точно как на физический удар: чуть осел на задние лапы, и серые ворсинки на теле шевельнулись, словно их обдуло ветром. Он разгневался, вскинувшись как патриций, оскорбленный плебеем. А противник стоял как ни в чем не бывало; очевидно, он был не из городских. Он сделал шаг вперед и навис над телом Сидонии, вскинув когтистые передние лапы в боевую позу. Найл с тревогой заметил, что Сидония зашевелилась. Вот она открыла глаза и изумленно их расширила, увидя над собой шерстистое брюхо. К счастью, все внимание забияки было приковано к Дравигу, поэтому женщина оставалась пока целой.
И вот два паука схватились, скрестив воли. Теперь это был уже не просто обмен ударами, а предельно напряженное противостояние одной воли другой. Найл впервые видел такой поединок, и завороженно наблюдал. Впечатление такое, будто оба дерущихся окружены энергетическим полем, каждый своим,- похожим на силовые линии магнита. Эти два поля сталкивались лоб в лоб с таким же эффектом, как два взаимоотталкиваюших полюса магнита. В месте соприкосновения силовые эти линии темнели, словно обретая видимость. Хотя, скажем, для Симеона эти линии оставались невидимыми; он видел лишь двух пауков, каждый из которых, напряженно подавшись вперед, как под сильным встречным ветром, таращился на противника. Их можно было еще сравнить с двумя сцепившимися борцами. Найл видел эту силу, поскольку был на той же телепатической волне, что и Дравиг.
Видел он и то, что Дравиг в этом поединке не на высоте. В нем уже чувствовался возраст, да и сколько уж лет прошло с тех пор, как ему приходилось отстаивать себя в поединке. И хотя его воля была подобна разящему острию, ему не хватало примитивной грубости, которая была у соперника, в ком агрессивность соответствовала силе приземистого тела. Более того, уверенность Дравигу подтачивало еще и сознание того, что все происходящее - гадкая нелепость. И хотя с виду оба бились на равных, не уступая ни на йоту, Найл видел, что Дравиг теряет силу быстрее своего противника. Что произойдет, если Дравиг в конце концов сдаст? Все это виделось так ясно, будто должно произойти вот-вот. Единственное, чем Дравиг мог бы спасти себе жизнь - это встать в позу побежденного, все равно, что пес, поджавший хвост. Но этому не бывать никогда. Даже сейчас, в самый разгар схватки, поза Дравига выражала непримиримую ненависть к противнику, стремление наказать и расквитаться с ним так, чтоб неповадно было. Из чего следует, что когда в конце концов придется уступить, Дравиг неминуемо погибнет. А для паука погибнуть - это признать превосходство того, кого считаешь ниже себя.
Внезапно до Найла дошло, что нелепо стоять и глазеть на то, как Дравиг бьется не на жизнь, а на смерть; тем самым он самого себя ставит в унизительное положение труса. Внутреннее напряжение и желание видеть врага поверженным овладели Найлом настолько, что для него самого теперь необходима была победа или смерть. Напряжение заставило вспомнить о медальоне на груди: он обжигал, словно превратившись в тлеющий уголек. Сейчас он выпуклой стороной обращен был внутрь, загоняя мыслительную энергию обратно в тело и тем самым усиливая внутреннюю сосредоточенность. Найл полез себе под воротник и направил силу сосредоточенности на противника.
От неожиданного врага тот оторопел и слегка струхнул. В следующую секунду он с замешательством обнаружил, что второй противник, оказывается, двуногий. С силой, от которой Найл чуть не присел, и не отступая ни на шаг, паук напрягся, не даваясь своему новому противнику, и стал отражать натиск с двух фронтов. Найл мгновенно почувствовал, будто какая-то невидимая сила толкает его назад, и на секунду почувствовал себя неестественно, до странности легким. Затем он снова сосредоточил волю, и всю силу медальона пустил на то, чтобы отжать от себя встречный натиск. Медальон накалился так, что обжигал кожу, и Найл мимолетно пожалел, что не позаботился вывесить его поверх туники, а надо бы. Он не обращал внимания на боль, а всю силу направлял на то, чтобы не поддаваться натиску и не упасть под ним на землю.
Прошло несколько минут. Дело затягивалось. Вмешательство Найла сделало победу чужака невозможной; при всей своей напористости у него не хватало силы одолеть натиск сразу с двух сторон. Вместе с тем, похоже, он мог сдерживать его до бесконечности, а Найл мало-помалу уже начинал задумываться, надолго ли ему еще хватит поддерживать в себе такую сосредоточенность. Ощущение неотложности заставило его разойтись так, что он сам диву давался, ведь раньше его хватало максимум на несколько минут. Однако пытаться прошибить волю этого приземистого, мощного существа было все равно что пыжиться сдвинуть кирпичную стену. Чувствовалось, что и у самого сила постепенно идет на убыль.
И тут с ошеломляющей внезапностью всякое сопротивление прекратилось. Запнувшись и падая на колени, Найл содрогнулся от режущей боли; казалось, кишки наполнило жидким пламенем. Он невольно посмотрел вниз, ожидая увидеть кровь, и с облегчением обнаружил, что все в порядке. Противник тяжело качнувшись отступил, словно под мощным ударом. Ушла минута, чтобы разобраться, в чем дело. Оказывается, Сидония вогнала чужаку в брюхо тесак и рванула его вбок. На глазах у Найла она выдернула его, затем ловким движением откатилась в сторону, уйдя из-под челюстей, которые попытались ее обезглавить. Резь в животе была результатом телепатического контакта.
В отличие от Найла, Дравиг продолжал давить; противник оттого и шатался, а затем и вовсе упал, словно его огрели тяжелой дубинкой. Он лежал на полу, поверженный и оглушенный, а из ракы на брюхе ручьем бежала кровь. Секунду Дравиг смотрел с холодной враждебностью, а затем, не выпуская его из тисков своей воли, подошел и вогнал ему в физиономию ядовитые клыки. В таком положении Дравиг, напружинив ноги, пробыл несколько секунд, пока не ввел яд. Найл слегка опешил от такой жестокости, он почему-то ожидал от Дравига милосердия. Когда тот вынимал клыки, Найл мельком сунулся ему в ум и уяснил, что у того нет родственного чувства к существу, которое он только что лишил жизни. Это было просто дикое животное, еще минуту назад смертельно опасное; и вот он уничтожил его безо всякой жалости, как и оно поступило бы с ним.
Доза, судя по всему, была сильной; паук конвульсивно дернулся, от чего перевернулся на спину, затем неподвижно застыл, скрючив лапы на груди. Подошедший Симеон с интересом его разглядывал (Сидония сморщила нос с брезгливой заносчивостью). А когда Дравиг коротко поблагодарил - это относилось к ним обоим - та закраснелась, как школьница. Найл с удивлением понял, что она пожертвует за Дравига жизнью не колеблясь, так она покраснела. Найл повернулся к Симеону:
- Это паук?
- Не совсем. Его зовут паук-быковик; мой отец в свое время называл их лесовозами. Думаю, по строению он ближе к клопам, чем к паукам.
- Ты таких раньше когда-нибудь видел?
- Безусловно. Жуки держали пару таких как рабочий скот. Они страшно тупы, но силы необычайной. И еще невероятно преданны. Скорбо, возможно, приказал ему никого не впускать. Он бы и на самого Смертоносца-Повелителя накинулся, но не ослушался бы приказа.
- Их там в старой шахте целый выводок, - сказала Сидония, указав куда-то на восток.
Так как мертвый быковик занимал собой без малого весь проход, Найл с Симеоном были вынуждены вытащить его наружу - как все пауки, этот был удивительно легок для своего размера - прежде чем удалось войти. Затем они до конца отодвинули стальную дверь - канавка, по которой двигались колесики, была наполнена слежавшейся ржавчиной и пылью, Первое, что попало на глаза, это изувеченный труп, лежащий в луже крови. Женщина, голова и рука отъедены. Аккуратно срезанная паучьими челюстями одежда, все еще в белесых тенетах, лежала возле. Очевидно, гости потревожили восьмилапого во время обеда.
Найл поднял голову. В мутном свете, цедящимся через запыленные окна, виднелось с дюжину коконов человеческих очертаний, подвешенных под потолочными балками. Они чуть покачивались на слабом ветру, в точности как все это было в уме капитана. Удивительно, насколько в действительности каменный склеп соответствовал тому секундному образу во всех деталях. Было лишь одно небольшое отличие. Тогда ему показалось, что в мясницкой стоит запах крови, здесь же чувствовалась лишь сырость и затхлость. И это, понял он, из-за разницы между чутьем человека и куда более тонким чутьем паука.
- Ты думаешь, кто-нибудь из них жив? - спросил Найл у Симеона.
- Вот эта была жива, - Симеон указал на труп женщины. - Иначе кровь бы из нее так не текла. Найл повернулся к Дравигу.
- Как ты думаешь, кого-нибудь из них можно спасти?
Ответный импульс Дравига в человечьем обиходе соответствовал пожиманию плечами.
Помещение было по сути голым бетонным бункером, пустым, если не считать нескольких ящиков, сваленных в самом дальнем углу. Людские тела висели примерно в паре метров над головами. Каждое окутывала полупрозрачная кисея, удивительно нежная; волокна гораздо тоньше, чем у обычной паутины. Когда глаза привыкли к тусклому освещению, под кисеей стали различаться лица - у одного, заметно, даже открыты глаза.
- Вон тот, судя по всему, ребенок, - указал Симеон.
Тело, висящее в самом отдалении, находилось на высоте около полутора метров; сквозь тонкую кисею, капюшоном покрывающую лицо, виднелись темные кудрявые волосы. Мысль, пришедшую в голову Найду, вслух высказал Симеон.
- Это не тот ли самый брат твоей кухарки, как там ее?
- Нира. Может, и да. Его никак нельзя срезать? - спросил Найл у Дравига.
Паук вздыбился на стену и протянул вверх передние лапы, одной из них придерживая тело, а другой обрывая волокно, на котором оно болталось. Упавший кокон он аккуратно подхватил в средние лапы. Найл принял от него тело, липкая кисея приставала к пальцам и тунике. Ребенка он вынес на свет и аккуратно опустил на пол. Покрывающая лицо кисея напоминала липкую прорезиненную ткань, и не давалась попыткам ее разорвать. Найл позаимствовал у Сидонии тесак с острым как бритва лезвием и оттянув кисею так, что открылось лицо, затем аккуратно распорол липкие волокна. Лицо было мертвенно бледным, без признаков дыхания. Но когда Симеон содрал тенета, покрывающие руку, Дравиг протянул среднюю лапу к груди ребенка и сказал: "Он жив". Через минуту Симеон поместил большой палец ребенку на запястье и сказал, что прослушивается слабый пульс. Найл положил руку на холодный лоб.
- Есть какой-нибудь способ его оживить? Симеон покачал головой:
- Не знаю. Если это яд, парализующий центральную нервную систему, дело может быть непоправимо. Вон тот, похоже, уже мертв, - он у казал на лицо, заострившееся как череп.
- Это в самом деле так? - спросил Найл у Дравига. Дравиг вздыбился, вытянув средние лапы в сторону покачивающегося тела.
- Нет. Он жив. Здесь живы все, только одна женщина на дальнем конце близка к смерти.
Сидония всполошила их, выкрикнув:
- Вон тот повел глазами!
Она стояла под коконом, свисающим с середины балки, где падающий из двери свет делал видимость более отчетливой. Кокон был невелик - в нем находился какой-нибудь рослый ребенок или подросток. Глаза за покрывающей лицо кисеей были закрыты. Найл внимательно вгляделся, но не смог уловить признаков дыхания.
- Тебе не померещилось?
- Откуда! У него дрогнули ресницы.
Найл обратился к телу, покачивающемуся над головой.
- Если ты меня слышишь, постарайся приоткрыть глаза.
Ничего не произошло. Найл повторил еще раз, медленнее и громче. И вот после долгой паузы ресницы дрогнули - слабо, но явно.
- Я же сказала, он живой, - произнесла Сидония.
- Это не "он",- поправил Дравиг, - это женская особь.
С той стороны бункера донесся взволнованный возглас Симеона. Он разглядывал ящики, сваленные в дальнем конце.
- Что там?
- Опечатано, и стоит гриф, что здесь больничный инвентарь. А ну, дайте сюда тесак, попробую снять крышку.
При взгляде на ребенка, лежащего на бетонном полу, затылок Найлу пронзила острая боль, давая понять, что медальон висит на шее уже слишком долго; Найл снял его и кинул в карман. Облегчение наступило такое, что голова закружилась; он уж забыл, что медальон потребляет столько энергии. В глазах на мгновенье потемнело, а в ушах грянул звон. Найла качнуло; чтобы не упасть, он опустился на корточки, придерживаясь обеими руками за пол.
Через несколько секунд темнота развеялась, и стало видно лицо ребенка. А затем, совершенно внезапно, Найл опешил от пробравшего озноба. Все равно что броситься на дно какого-нибудь ледяного омута, куда никогда не проникает свет. Одновременно начала возвращаться изнуряющая тошнота - как вчера, когда столкнулся с убийцей Скорбо. Возникло странное ощущение, что произошло что-то нехорошее. Найл тревожно вскинулся и с облегчением увидел, что все вокруг по-прежнему: Симеон с Сидонией сообща усердствуют над одним из ящиков, а Дравиг смотрит; было очевидно, что они ничего такого не чувствуют. В проеме открытой двери на фоне вечереющего неба мягкими красками играли цветы - как-то странно, будто сквозь рябь знойного марева. А Найла вдруг начал бить ледяной озноб, такой, что пришлось стиснуть зубы, чтобы не клацали. И еще чувствовалась собственная уязвимость, будто слой кожи удалили, и обнажились все нервные окончания.
Солнце снаружи казалось бесконечно обманчивым, а усталость одолела такая, что не хватало сил подняться на ноги. Жутко захотелось лечь на пол и закрыть глаза. Но Найл почуял, что стоит поддаться соблазну - и все, замерзнет до смерти. Только с помощью судорожного усилия воли он смог медленно распрямить спину, опереться на руки и колени, и лишь затем, пошатываясь, встать на ноги. При этом он снова почувствовал, что вот-вот лишится чувств, но подавил в себе тошноту и, одолев, расстояние в полдюжины шагов, вышел на солнце.
Это было равносильно погружению в теплую ванну. Тепло показалось таким же пугающим и необъяснимым, как несколько секунд назад - холод. Найл глубоко, облегченно вздохнул, схватившись одновременно с тем за ближайший куст, чтобы ненароком не упасть. Впитывая всем телом желанное тепло, он пытался осмыслить происшедшее. Вкрадчивое тепло, которое он сейчас ощущал, было не просто солнечным зноем; это была живительная энергия, от которой быстрее бьется сердце, а кровь наполняется приятным волнением. И холод внутри бункера был не просто холодом; он словно высасывал тепло жизни, наполняя душу темным предчувствием.
Озноб постепенно истаял, и в душе воцарилось успокаивающее тепло. Окружающая живительная энергия воспринималась не иначе как теплый поток, идущий струями вверх от земли. Нервы приятно покалывало, будто по всей коже лопались крохотные пузырьки. Найл стоял, закрыв глаза, и чувствовал, как земля сочится какой-то энергией, неведомо как преобразующейся растениями и цветами в невесомую взвесь. Вот почему ощущение такое, будто стоишь возле игривого фонтана.
И все-таки что это за полярность, от которой внутри бункера резко падает жизненный тонус, а снаружи опять приходит в норму? Теперь, восстановив силы, Найл проникся любопытством. Чутко насторожившись, он перенес ногу через порог бункера. Как и ожидал, ощущение напоминало бросок в ледяную воду. Вместе с тем наблюдалось существенное различие. Когда входишь в воду, холод прежде всего сковывает ступни и голени. А тут, чувствовалось, сначала окатывало голову и плечи, будто ледяной ветер задувал сверху. Еще один медленный шаг вперед, и холод охватил темя, от чего кожа сжалась так, будто волосы встали дыбом. Еще один шаг - через силу - и зазнобило затылок, шею, плечи. Поскольку Найл стоял теперь прямо под центральной балкой, под которой болтались коконы, сам собой напрашивался вывод, что холод так или иначе связан с телами. Это подтвердилось, когда он сделал еще один шаг, и холод пополз сверху вниз по спине. Лишь призвав все самообладание, Найл развернулся и двинулся под коконами назад; ощущение такое, будто идешь голый под ледяным ливнем.
А все же с чего вдруг бесчувственные тела вызывают такое ощущение? Вопрос заинтриговал настолько, что Найл сдержал желание выйти на свет и остался стоять, пытаясь определить, что происходит. Не связано ли это с тем, что обездвиженные тела каким-то образом вытягивают жизненную энергию? Но если так, то почему не реагируют и все остальные? На секунду Найл подумал, что пора опять нацепить медальон, но раздумал, едва лишь представив, какая боль сейчас, в утомленном состоянии, пронижет череп. Вместо этого он закрыл глаза и напряженно, сосредоточенно нахмурился. Облегчение не заставило себя ждать; между ним и телами, казалось, вырос барьер. Но и при всем при этом мышцы плеч начинало ломить от холода.
В этот момент Найл понял, что его усилия привлекли внимание Дравига. Паук вглядывался гак пристально, что у Найла зачесалось в корнях волос. Про себя Найл успел отметить, что это довольно странно: подобные выходки Дравиг обычно считает невежливыми - как вдруг череп изнутри озарился вспышкой света, а грудь стеснило так, что не вздохнуть. На секунду Найлом овлгдел беспросветный страх: чувство такое, будто тонешь. Затем дыхание восстановилось, перед глазами прояснилось, и Найл увидел, что его поддерживают под руки Симеон и Сидония. Он распрямил колени и резко сел, понимая, что это подкосились ноги. Вместе с тем чувствовалось, что холод развеялся и воздух в помещении наполняется отрадным теплом.
- Что случилось? - голос получится басовитый, как спросонок.
- Ты разве не понял, что на тебя напали? - спросил Дравиг.
Найл покачал головой.
- Нет, меня просто пробрал холод - он по-прежнему чувствовал себя так, будто только что шлез из проруби.
- Холод пробрал оттого, что на тебя напали. Из тебя высасывали энергию,- отвечая на мысленный вопрос Найла, Дравиг указал на тело, покачивающееся над головой, Это была девушка, та самая, у которой дрогнули ресницы. Найл вгляделся ей в лицо, пытаясь разобрать под кисеей черты.
- Но она без сознания.
- Да. Она без сознания. На тебя воздействовали через нее. Тебя выслеживает опасный враг.
Найл сейчас только спохватился: вот дурень! Все стало предельно ясным, трудно было понять, как он раньше ни о чем не догадался. Вот оно что: он полагал, что энергию высасывают бесчувственные тела, потому не искал иного объяснения.
- Что ты такое сделал? - поинтересовался Найл.
- Я попытался атаковать твоего врага через твой ум, но уже поздно. Он успел уйти.
Найла не надо было и убеждать, он по-прежнему чувствовал промозглый холод. Ноги, когда с помощью Симеона ковылял наружу едва чувствовались, настолько занемели. Найл ощутил на лице тепло солнечного света, и как будто бы полегчало; вместе с тем он сознавал: что-то изменилось. Воздух больше не струился переливчатыми тепловатыми волнами, был просто предвечерний свет зимнего дня. Кусты, как и прежде, мягко светились волшебным светом, но когда Найл, потянувшись, коснулся их, ощущения, будто стоишь в облаке водной пыли, больше не было.
- Ты мог бы дотянуться вон до той девушки и снять ее? - спросил Найл у Дравига.
- Разумеется, - паук возвратился в здание, и через несколько секунд возвратился, неся в передних и средних лапах кисейный кокон. Его он опустил на землю у ног Найла.
- Дай, пожалуйста, сюда тесак, - Сидония протянула оружие. Найл полностью освободил лицо от паутины и осторожно вспорол волокна; расползаясь, они слабо потрескивали, как рвущаяся резина. Найл разрезал кокон до уровня талии. На девушке, как и ожидал, была туника рабыни. Симеон с интересом наблюдал, как Найл шарит у нее возле шеи. То, что искал, нашлось между маленькими неразвитыми грудями. Тугие волокна паутины не давали упасть; Найл разорвал цепочку и подкинул на ладони кулон.
- Гляди-ка, еще один, - удивленно качнув головой, сказал Симеон. Взяв девушку пальцами за подбородок, он повернул ее лицом к себе. - Эта не похожа на остальных.
Действительно. Острижена она была коротко, под мальчика, но черты изящные, девичьи; тонкий породистый нос. Лицо, как будто восковое, а губы настолько бескровны, что кажутся белыми.
Симеон, освободив ей от паутины руку, положил большой палец на запястье.
- Пульс в порядке, есть, - он с любопытством оглядел бледное лицо. - Но вот узнать бы, как она здесь очутилась.
- Как и все остальные. Попалась на улице ночью. Ей повезло, что не съели.
- Не она ли, кстати, причина гибели Скорбо? - подумал вслух Симеон. Та же мысль возникла и у Найла.
- Не исключено.
- Если так, то она представляет опасность.

Предыдущая страница 9 Следующая страница


Маг 10

- Опасность?
Найл на секунду растерялся; вид бесчувственной девушки внушал что угодно, только не опасение.
- Он, может, потому и охотится, что хочет заполучить ее обратно.
Найл передернул плечами.
- Будем рисковать, деваться некуда, - голос Найла звучал уверенно, не в пример тому, что творилось сейчас на душе. Он повернулся к Сидонии: - Ты не против остаться здесь караулить, пока мы не вернемся?
- Конечно, нет, господин. Но не проще ли будет, если я ее понесу?
- Понесешь? - такая мысль даже и не приходила Найлу в голову.- Она, поди, легкая как ребенок.
Найл сразу же вспомнил о ребенке, который так и лежал на бетонном полу. Солнце уже опускалось за вершины деревьев, и в воздухе становилось прохладно.
- Нет, с ней справится Дравиг. А вот с этим ты как, ничего?
- Разумеется, - она подхватила ребенка легко, как куклу, и бережно опустила его голову себе на плечо.
Всю обратную дорогу (шли на заходящее солнце) тело у Найла ныло от усталости. С севера налетал прохладный ветер, поэтому он натянул капюшон и плотнее запахнулся в плащ. События дня изрядно вымотали, и усталость притупляла чувства, так что шел он механически, забыв обо всем вокруг себя. Тем не менее усталость была приятной; Найл чувствовал это всякий раз, с довольным видом, поглядывая то на ребенка в руках Сидонии, то на девушку на спине у Дравига. Поразмыслив над происшедшим, он, похоже, начал догадываться, что же случилось в кладовой Скорбо. Сняв медальон, он на миг потерял сознание, и враг ухватился за возможность вживиться ему в ум невидимой пиявкой. И между прочим, это оказалось серьезным просчетом, поскольку все уловили его присутствие и насторожились. И вот результат: девушка, на которую они при ином раскладе не обратили бы внимания, теперь стала их заложницей. Каким бы непредсказуемым и опасным ни был враг, видно, что он все же допускает ошибки...
Найл так был поглощен своими мыслями, что удивился, увидев, что они уже входят на главную площадь. Солнце садилось за крыши западной части, лишь верхотура Белой башни отражала золотистый свет. Снега на площади считай что не было; уцелел он только на траве, окружающей Белую башню.
Когда остановились внизу возле лестницы, Найл обратил внимание на двух бойцовых пауков, застывших истуканами по обе стороны двери.
- Что они здесь делают?
- Смертоносец-Повелитель велел им встать на стражу, - пояснил Дравиг. - Он опасается, как бы кто-нибудь из друзей Скорбо не затаил чего против тебя.
- Пожалуйста, поблагодари его за работу, - несколькими часами раньше мысль о страже у дворца показалась бы ему нелепой; теперь она давала ощущение безопасности.
Когда вошли в центральную парадную, с лестницы навстречу стала спускаться Нефтис. Приветливая ее улыбка сменилась замешательством, когда в дверь втащился Дравиг, неся во второй паре лап девушку, а следом вошла еще и Сидония с ребенком на руках.
- Кухарка Нира еще здесь?- спросил Найл.
- Да, мой господин.
- Скажи ей, пусть подойдет.
Дравиг опустил девушку на половик неподалеку от камина, Сидония положила рядом с ней ребенка. Не прошло и минуты, как в комнату с тревожно-выжидательным видом вошла Нира.
- Это твой брат? - поспешно спросил Найл.
Девушка вскрикнула и упала возле братишки на колени. Увидев, что он дышит, она схватила его и стала жадно нацеловывать. Затем подлетела к Найлу (он даже смутился), схватила за обе руки и стала поочередно припадать к ним губами. Найл высвободил одну из них и ласково погладил девушке волосы.
- Ладно, ладно. Теперь надо думать, как его оживить,- он повернулся к Симеону.- Ты что посоветуешь?
- Неплохо бы его в теплую ванну, и помассировать руки и ноги,- голос у него звучал не очень обнадеживающе, но Нира была так взволнована, что не обратила на это внимания.
Нефтис с любопытством посматривала и на девушку, грудь которой тихонько поднималась и опадала.
- Она тоже предназначалась Сксрбо на обед, - сказал Найл. Нефтис от таких слов поежилась, но Найл из-за усталости уже не очень следил за своей речью.- Постели ей в соседней комнате, - распорядился он, - пусть спит в тепле. Дверь закрыть, запереть на засов и не открывать.
Вид бледного лица напомнил ему о кулоне. Наспех откашлявшись, Найл спустился в подвал. Стояла темнота, но света из дверного проема хватало, чтобы пробраться к сосуду в углу. Когда он вынул кулон из кармана, кончики пальцев безошибочно дали понять, что тот перестал быть инертным, зашевелились, заизвивались, будто живой сучок. Сдвинув обеими руками тяжелую крышку, Найл уронил кулон в горловину. Стоило задвинуть ее на место, как всем телом овладела необычная, светлая легкость.
Через час он лежал, вольготно раскинувшись на подушках, и закусывал речными креветками, которые только что сварила Джарита. Симеон помогал Нире купать ребенка. Судя по отдаленным взволнованные голосам, прибыли родители Ниры: их вызвали во дворец. Найл подумал было, собравшись с силами, сходить и посмотреть, как там обстоят дела, но вместо этого решил выпить стакан меда. Через десять минут, когда Джарита накрывала на стол ужин, в комнату, лучась от радости, вошла Нира.
- Он только что открыл глаза...
Резкий взгляд и вскинутый к губам палец Джариты осек ее. Найл лежал на спине и глубоко спал.

Предыдущая страница 10


[i] 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Маг

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel